Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default "plantes" non-identifiée dans mon bac le Jeu 17 Mai 2012 - 21:45

platoon


Membre : Occasionnel
Membre : Occasionnel
bonjour , il y a une quinzaine de jours j'ai remarquer une sorte de petit filament touffu dans le fond de mon bac , mais j'ai cru au début que c'était un peu de mousse de java qui c'était décrocher mais aujourd'hui j'avais un doute j'ai donc décidé de la retiré et quand je l'ai retiré j'ai vu quelle avais des racines ... ##10



quelqu'un à une idée de ce que c'est ? ( pour info j'ai de la riccia et de la mousse de java dans le bac et je n'ai aucune population pour l'instant )

eddoric


Membre : Habitué
Membre : Habitué
Bah j'avoue on dirait bien de la mousse de java mais le coup des racines c'est bizarre, t'es sur que c'est des racines ? Elles sont blanche ces "racines" ?

pitidjango


Modérateur
Modérateur
Bonjour,

On dirait surtout un résidu de mousse avec des algues ##06


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

platoon


Membre : Occasionnel
Membre : Occasionnel
voilà les "racines" ... mais c'est surement une algue ##17 ( je ne vais pas la garder dans mon bac mais bon je me demandais ce que c'était ##17 )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum