Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

lido120


Membre : Nouveau
Membre : Nouveau
sur les vitres j ai des algues en formes de toutes petites boules que faire?Je voudrais savoir si je nourri pas trop mes poissons(7 guppys,7 corydoras panda,5 plathy,5 otocinclus,2 crevette grise 5cm,quelque crevette red cherry,8 neon (une fois par jour)) et une pastille tout les jours pour les corydoras crevette...
Jai changer mes neons 2x24w pour un 120litres!
Je changes toutes les semaines 30litres d'eau!

que faire d'autres

2default Quelques photos le Sam 19 Mai 2012 - 11:06

lido120


Membre : Nouveau
Membre : Nouveau








Hermure


Membre : Régulier
Membre : Régulier
slt,
pour commencer quels sont tes paramètres? date de mise en eau du bac?...

pitidjango


Modérateur
Modérateur
Bonjour

Essaie de renseigner les infos suivantes pour qu'on puisse t'aider (c'est indispensable)

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

lido120


Membre : Nouveau
Membre : Nouveau
l'aquarium a 4 mois

60x40x58 120litre JUWEL LIDO

eclairage jbl, jbl day24w + jbl colour24w, 10h d'eclairage et il est expose au soleil je ne peut pas le changer de place

avec le test des languette le ph est a 7

Filtration : marque juwel, modèle du filtre (celui d origine), son débit (600l/h), ouate+charbon+pierre blanches+mousse a pore fin et large+1 mousse verte

Nature du Sol :il y a du terreau et du gravier je ne saurait pas vous dire exactement!!dsl

Plantation :on les voit sur mes photos encore dsl je ne sait pas les noms!

Population : Quelles espèce j ai tout decrit en haut de la page!

Je ne met aucun engrais voila je ne saurait vous en dire plus!!

pitidjango


Modérateur
Modérateur
Désolé de t'embêter mais le pH seul ne suffit pas.
Il nous faut surtout le GH, KH et NO3. PO4 si possible.
Le problème des algues réside souvent dans les taux de NO3 (Nitrates) et PO4 (Phosphates) La solution est quasiment toujours là

Un petit conseil passe aux tests en gouttes c'est plus précis que les bandelettes


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

lido120


Membre : Nouveau
Membre : Nouveau
Un autre détail, l'aquarium a été acheté d'occasion. Lors de mon achat, il n'y avait pas d'algues, ou peu. Puis j'ai changé l'éclairage, et depuis ce jour, les algues prolifèrent à vitesse grand V... celles filandreuses sur les plantes et les "boules vert foncé" en particulier.

lido120


Membre : Nouveau
Membre : Nouveau
merci, je vais essayé les test en goutte

lido120


Membre : Nouveau
Membre : Nouveau
Pour commencé, j'ai testé le taux de nitrites, qui est de <0,3mg/l.
J’achèterais le nécessaire pour les nitrates et phosphates, et vous tiendrais au courant des résultats.

Merci pour vos réponses

lido120


Membre : Nouveau
Membre : Nouveau
J'ai testé le ph avec les gouttes, il est à 8,5 9 (plutôt 9)...
Les nitrates à 12,5mg/l
Les phosphates à 0 mg/l

D'après les interprétations, ce serait le ph qui est mauvais... mais que faire ??? ##09

pitidjango


Modérateur
Modérateur
Bonjour,

EN effet le pH est très haut. Pour le descendre il faut déjà éviter d'avoir beaucoup de courant dans l'eau et à la surface. Fais attention au rejet de ton filtre qu'il ne fasse pas trop de vagues en surface, si tu peux réduire le débit fais le. Et si t'as un bulleur enlèves le (mais je ne crois pas en avoir vu sur ta photo ##27 )

Il faut aussi par la suite acidifier l'eau avec du CO2 ou de la tourbe (que tu mets dans le filtre), mais pour que le pH descende le KH (dureté carbonatée) doit être de 4 ou inférieur.
Il faudra sans doute aussi tester le KH et le GH éventuellement (ce sont les 2 tests qui te manquent pour avoir toute la panoplie) Pour ces tests prends des recharges c'est moins cher


C'est j'aurais du te le préciser mais les tests JBL sont les meilleurs. Je vois tout de suite que tu as pris un test NO3 de marque TETRA. Ils indiquent tous 12.5 ##17 ##17
Le JBL est gradué à 0-1-5-10-20...c'est mieux


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

lido120


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse. En effet, il y a beaucoup de courant dans l'aquarium. Est-il possible de baisser le débit de ma pompe sur un juwel lido 120 ? Ou faut-il complètement changer la pompe ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum