Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

kurly


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous.

J'ai un problème avec mes plantes, donc il pousse, il grandisse assez bien mais les feuilles meurt..

Donc j'ai un système c02, et j'ai 4 tube jbl de 54w chacun.

Mon bac fait 600litre donc peut ètre que l'éclairage est un peu faible ?

J'ai acheter toute la gamme easy life pourt la fertilisatio mais je ne c'est pas bien comment dosé et utilisé ses produit.

Mon sol est composé d'un sol nutritif de chez jbl le proflora start.

J'ai prie les paramètres de l'eau sauf pour le p04 que j'ai pas mais je vais en acheter un.

ph: 7
kh: 6
gh: je trouve ninporte quoi a achaque fois plus de 20 ?
nh4: <0.05
n02: <0.01
n03: 10
fer: 0.05
c02: 16

[img][/img]

[img][/img]

Merci pour votre aide.

kurly


Membre : Occasionnel
Membre : Occasionnel
personne ?

pitidjango


Modérateur
Modérateur
Bonjour,

En effet l'éclairage est un peu faible (216w pour 600L c'est faible)
Tu aurais dû peut-être mettre des spot HQI de 150w par exemple (ou 250w) Qui ont un meilleur rendement pour ce genre de volume.

Ensuite tu as mis que le sol nutritif ou as-tu recouvert d'un gravier ou quartz? Car on ne met pas un sol nutritif seul, il se met en dessous d'un gravier.
C'est peut-être la raison de ton problème.


Il semble en effet y avoir une carence. Il faut donc repenser ta fertilisation, je pense ##06


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
Oui c'est faible donc j'ai commander deux tubes de 54w en plus début de semaine sur le site.

J'ai un sol nutritif + gravier.

Pour la fertilisation je débute ^^ donc j'ai acheter toute la gamme esay life Smile pour le dosage, le profito il vaut mieu le diviser par 6 la dose que de tout metre en une fois je pense ? et c'est valable pour le reste de la gamme aussi ?

Merci

pitidjango


Modérateur
Modérateur
pour le Profito il est conseillé de diviser par 7 (vu qu'il y a 7 jours dans une semaine) Les doses indiquées étant à la semaine
10ml/100L par semaine
donc 1.42mL/100L par jour

Il faut aussi ajouter du Potassium (c'est très important) Dans la gamme easy-Life c'est le KALIUM. Mais si tu as un gros volume ce n'est pas très économique. Il est préférable d'acheter le potassium en poudre. Il s'agit de K2SO4 Sulfate de Potassium disponible sur le site de VPC AquascapeBoutique
http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ENPO-004
Le dosage étant de 4.5g/100L/semaine (donc un cuillère à café rase=4.5g)


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
Oui j'ai acheter du kalium de chez esay life et sa part vite.. AH ben c'est super je vais en commander ^^ il a pas de petit profie Smile

pitidjango


Modérateur
Modérateur
@kurly a écrit:Oui j'ai acheter du kalium de chez esay life et sa part vite.. AH ben c'est super je vais en commander ^^ il a pas de petit profie Smile


##06 Absolument...L'aquariophilie coûte cher. Il faut penser à faire des économies sur la durée.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
Yes ben merci a toi Smile J'ai lue que avec un gh elevée les plantes ne pouvai s'alimentée sa leur bouche les ports.. sa ne peut pas venir de la aussi ?

pitidjango


Modérateur
Modérateur
@kurly a écrit:Yes ben merci a toi Smile J'ai lue que avec un gh elevée les plantes ne pouvai s'alimentée sa leur bouche les ports.. sa ne peut pas venir de la aussi ?

C'est tout à fait vrai. C'est une possibilité, surtout si ton GH est supérieur à 20 ##27
Il est tout de même étonnant que ton GH soit si élevé. Tu fais les changements d'eau avec de l'eau de robinet ? Si c'est le cas tu as les paramètres de cette eau?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
Oui une fois par semaine je change 60l avec de l'eau du robinet, et celle la a un gh de 8 environs..

Je comprend pas pourquoi mon bac a un gh aussi elevée..

pitidjango


Modérateur
Modérateur
En effet,

C'est plutôt étonnant sachant que tu n'as pas un sol qui en produit. Le sol de JBL Manado par exemple fait une montée du GH dans les premières semaines.
Mais là ce n'est pas ton cas.

Et même le si le sol nutritif remonte cela est plutôt responsable de la hausse du Kh et non du GH.

J'avoue que je sèche ##07

Tu testes avec quoi?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
@pitidjango a écrit:En effet,

C'est plutôt étonnant sachant que tu n'as pas un sol qui en produit. Le sol de JBL Manado par exemple fait une montée du GH dans les premières semaines.
Mais là ce n'est pas ton cas.

Et même le si le sol nutritif remonte cela est plutôt responsable de la hausse du Kh et non du GH.

J'avoue que je sèche ##07

Tu testes avec quoi?

Je teste le gh avec tetra gh pourtant avec l'eau du robinet j'arrive a 8 environs. Mais l'eau de mon bac ne vien pas du même robinet, je vais essayer de testé le gh avec le robinet d'ou je tire l'eau pour voir..

Ben moi non plus je trouve pas.

pitidjango


Modérateur
Modérateur
Sur ton réseau d'eau t'as peut-être un adoucisseur. Cela peut expliquer des données de GH différentes selon les robinets ##07


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
A voir vue que je prend l'eau au deuxième étage et mes teste était fait au premier peut ètre ? Soir je teste mon eau pour voir.

Mais apparament mon gypse est calcaire sa viendrai de la.. donc soir je vais les virée.

pitidjango


Modérateur
Modérateur
@kurly a écrit:
Mais apparament mon gypse est calcaire sa viendrai de la.. donc soir je vais les virée.
Ah bah ouais c'est ça ##27
ENlève le


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
Oui quand j'ai acheter mes pierres qui sont de l'ardoise et du gypse, il m'avait affirmée que il n'était pas calcaire.. Merci le proffessionnell!

Tout va surement rentrée dans l'ordre prochainement alors du moins je l'espere Smile

pitidjango


Modérateur
Modérateur
Après ça ne baissera qu'avec des changements d'eau ##06
Il faudra un peu de temps


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kurly


Membre : Occasionnel
Membre : Occasionnel
Oui je vais changer un peu plus que d'habitude la prochaine fois ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum