Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mise en eau d'un 96litres le Mer 23 Mai 2012 - 19:55

cacou13


Membre : Habitué
Membre : Habitué
bonjour à tous,

voila j'ai enfin recu mes plantes aujourd'hui et comme promis je vous mets la photo avec l'eau.

une photo avec flash, question de bien voir:


et une photo dans le noir total sans flash:



Il fait dans les 90cm de long 40 cm de haut et 30 cm de large.
Alors pour le moment il est remplis à 100% d'eau du robinet, mais je vais aller prendre ce qu'il faut pour aller prendre de l'eau osmosée.
En suite, je vais faire une commande de baguette à diode pour faire l'eclairage, je suppose que le neon n'as jamais été changé vue qu'il est d'ocas.
et pour finir, a la sortie de la pompe du filtre je vais mettre des buses afin de déporter la sortie de la pompe à l'oposé du filtre question de faire tourner l'eau.

Et oui j'ai mi le buleur mais juste pour une question d'estetique :p.

voila il est partie pour un petit mois pepere, ca me laissera le temps d'acheter les produit pour tester l'eau et de voire avec vous les les poissons que je pourrai mettre dedant.

Les plantes je les ai commandé sur zone aquatique, j'ai pris le pack pour les aquarium de 100 litres.
il y a tous ca:
1 x Cryptocoryne wendtii
1 x Echinodorus verte
2 x Hygrophila polysperma
1 x Valisneria asiatica
1 x Sagittaria subulatta
1 x Limnophila sessiflora
1 x Ceratopteris thalicroides
1 x Rotala rotundifolia
1 x Microsorum

2default Re: mise en eau d'un 96litres le Mer 23 Mai 2012 - 23:50

ben-j


Membre : Accro
Membre : Accro
salut


ton bulleur tu peux l'enlevé car il va faire du dégazage du peux de co2 que contient ton bac ##08

3default besoin d'un conseil le Ven 1 Juin 2012 - 19:16

cacou13


Membre : Habitué
Membre : Habitué
salut a tous,
alors voila j'ai enfin recu mon pack pour tester l'eau, je me suis mis là 1 petite heure le temps de lire la doc et de faire le test du 96 litres. Et voila les resultats:
témpérature: 29 °C j'ai du mal a le faire déscendre
FE: < 0.02
PH: 7.5
KH: 12
NO3: (alors j'ai eu un doute sur la ligne à lire) 1ere ligne: 15 2nd ligne 10
je n'est pas trop compris quelle ligne il faut que je regarde pour de l'eau douce
PO4: >0.4
GH: 20

Heu si je croise avec toutes les info que j'ai lu sur le forum je ne suis pas dans le caca.
quesue vous en pensez?
merci pour vos lumieres et conseils.

4default modification de mon bac le Mer 13 Juin 2012 - 21:30

cacou13


Membre : Habitué
Membre : Habitué
bon soir à tous,
je viens vous montrer comment j'ai modifié mon bac .

Déja j'ai déporté le rejet de ma pompe à l’opposé de l'aspiration afin que l'eau tourne en continue, la pompe au passage je l'ai remplacé car la 450l/h avec le tuyau de report du refoulement avait fortement diminué d'au moins de moitier a cause des pertes de charges. Je suppose que c'est du au tuyaux.
Du coup j'ai commandé une 1200l/h que j'ai diminué de moitier via la molette prévue a cette effet, et deja ca coule un peut mieux.

En suite j'ai viré l’éclairage à néon pour le remplacer par des bandes de diodes.



Alors j'ai mi des baguettes étanche a diodes alimenté en 12V, il y a 4 baguettes de 6500K, 3 baguettes de 3500K 1 baguette bleu et 2 baguettes rouges que j'avais pris pour réhausser le spectre.
Actuellement le rouge est déconnecte car trop présent, je vais corriger ce problème en éclairant le rouge a 20% de la puissance max une fis la carte électronique fini.

ensuite j'ai rajouté un peut de CO2 via un système par fermentation, aujourd'hui j'ai fait ce choix par manque d'argent.

voila le bac avec l’éclaire à led.
https://i47.servimg.com/u/f47/17/47/56/49/100_4128.jpg

et voila les plantes avant et aprés le changement de l’éclairage et l'ajout du CO2
avant

après


voila, ensuite j'ai réussi a le procurer le l'eau osmosé qui me sert a combler l’évaporation de l'eau.
J'ai toujours mon problème de verres mais qui tent à ralentir vue que je l'ai retire au fur et a mesure, et j’attends encore mon pic de nitrite.
Ce soir j'ai testé ca ne monte pas du tout.
Limite je me demande si je ne l'aurai peut être pas loupé, rire.



Dernière édition par cacou13 le Jeu 14 Juin 2012 - 7:54, édité 1 fois (Raison : ortographe)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum