Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues !!!help le Dim 27 Mai 2012 - 13:15

kiloalove


Membre : Occasionnel
Membre : Occasionnel
bonjour, mon bac est en eau depuis 10 mois.
55 litres
ph 8
lumière 11 watts
filtre
2 échinodorus
2cryptocorine et 1 cladophora.
pas de poisson
eau froide
pas de nitrites et nitrates
changement de 1/3 de l'eau toutes les semaines

j'ai des algues noirs sur les plantes et les graviers, et des algues vertes à la surface. j'ai lu qu'un ph élevé (comme le mien) faisait apparaitre des algues comme cela. mais je veux mettre bientôt des endlers alors je dois garder ce ph à 8. comment me débarrasser durablement de ces algues ?
merci


2default Re: algues !!!help le Dim 27 Mai 2012 - 13:51

Lapi


Membre : Habitué
Membre : Habitué
il faut tes parametres ( gh/kh no2 no3 po4; eclairage, ferti, co2? debit pompe etc )

3default Re: algues !!!help le Dim 27 Mai 2012 - 14:29

kiloalove


Membre : Occasionnel
Membre : Occasionnel
gh 14 et kh 8 je crois ou l'inverse, sinon le reste, je ne sais pas.
éclairage: 1 néon "lumière du jour" 11 watts pendant 11 h environ
et le debit du filtre, je ne sais pas du tout

4default Re: algues !!!help le Dim 27 Mai 2012 - 23:09

Lapi


Membre : Habitué
Membre : Habitué
ben voila, je suis pas un pro mais sans aucune info ca va etre dur de t'aider Smile

peut etre pas assez de lumiere ( c'est faible quand meme la )
mauvais rapport entre no3/p04
mauvaise ferti
filtre encrassé
muavais debit de la pompe etc

5default Re: algues !!!help le Lun 28 Mai 2012 - 2:15

willshah


Modératrice
Modératrice
Bonjour !

On va commencer par un point précis sur ton bac...

Questionnaire à remplir (sans zapper la moitié des lignes Smile )
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

6default Re: algues !!!help le Lun 28 Mai 2012 - 9:01

kiloalove


Membre : Occasionnel
Membre : Occasionnel
Date de mise en eau en mai 2011

Dimension du bac? 55L

Eclairage? aquatlantis, 1 tube de 11 watts lumière du jour, éclairage 10h30

Paramètres chimiques de l'eau? ph 8, gh 8 kh 14 pas de no2 et no3

Filtration : aquatlantis, fonctionne continuellement, avec des billes marrons, de la grosse mousse bleue et en haut de la mousse blanche.
Nature du Sol : quarz, sable, sable de Loire...

Plantation : 3 echinodorus, 2 cryptocorine, 1 cladophora et je viens de rajouter une plante à croissance rapide hier pour empecher les algues de proliferer (est-ce une solution ??)

Population : 2 escargots rayés neritina que j'ai depuis 6 mois environ, et qui ont mangé mes précédentes algues.

Fertilisation? je mettai l'engrais ferropol 24 de jbl mais j'ai arrété quand il y a eu des algues (2 gouttes par jour ), pas de co2 (faut il en mettre ?) et j'ai du substrat sous le gravier (faut-il mettre de l'engrais quand meme au pied des plantes ??)

merci

7default Re: algues !!!help le Mar 29 Mai 2012 - 0:17

Lapi


Membre : Habitué
Membre : Habitué
alors il me semble que le feropol 24 tu peux le mettre a l apoubelle . d'apres ce qui en ai dit sur ce forum c'est de la M.... Je me pose la meme question que toi a savoir si faut qu eje mette des engrais solide dans le sol ...

Faut que tu fertilise avec : potassium
oligo element
carbone

fin bon c'est vague ce qu eje te dit mais je suis pas un pro de la ferti ( contrairement a choupinou ! ) Faut que tu testes tes po4 aussi et que tu mette de sphotos de tes algues .. Si c'est des cornes de cerf il y a de grandes chance que ca soit le manque de potassium ...

8default Re: algues !!!help le Mar 29 Mai 2012 - 7:29

kiloalove


Membre : Occasionnel
Membre : Occasionnel
apparemment, elles sont apparues à cause de mon ph 8, mais ça ne sert à rien de le baisser car je voudrais mettre des poissons d'eau dure

9default Re: algues !!!help le Mar 29 Mai 2012 - 9:18

mine


Modératrice
Modératrice
bonjour

Tu veux faire quel biotope exactement ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


10default Re: algues !!!help le Mar 29 Mai 2012 - 16:36

kiloalove


Membre : Occasionnel
Membre : Occasionnel
j'aimerai mettre des guppys ou des endlers

11default Re: algues !!!help le Mar 29 Mai 2012 - 16:43

perrus53


Membre : Régulier
Membre : Régulier
Tes algues c'est ptetr de la clado qui infeste ton bac??

12default Re: algues !!!help le Sam 9 Juin 2012 - 15:46

kiloalove


Membre : Occasionnel
Membre : Occasionnel
bonjour la semaine derniere, j'ai enlevé toutes les feuilles trop envahies, rajouter une plante à croissance rapide pour qu'elle prenne les nitrates à la place des algues. bref tout était propre mais à chaque changement d'eau, les algues reviennent de plus en plus nombreuses. que faire ??

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum