Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 17:12

yohan91


Membre : Accro
Membre : Accro
Bonjour ,

Pouvez-vous me dire si c'est normal que mes plantes arrêtent leur croissance et meurent dans un bac avec 1 watt pour 4 litres et qu'elles reprennent des couleurs et recommencent à grandir dans un bac avec 1 watt pour 10 litres ?

Merci d'avance .

2default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 17:15

willshah


Modératrice
Modératrice
Bonjour !

##22 .....quelques précisions peut être ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 17:29

yohan91


Membre : Accro
Membre : Accro
Oui pardon .

Pour celui de 55 litres (1 watt /4 litres )
Date de mise en eau : il y a plus d'un an

Dimension du bac : 55 litres brut

Eclairage : 15 watt

Paramètres chimiques de l'eau : gh 13 , ph 7.5 , kh 10 , no3 25 mg/l , no2 0 mg / l

Filtration : 150 watt par heure

Nature du Sol : quarz

Plantation : ludwigia repens , vesicularia dubyana , anubia nana , cryptocoryne walkeri , cryptocoryne moelhmanii , microsorum pteropus , hygrophila corymbosa , hygrophila polysperma

Population : couple de pulcher

Fertilisation : aquabasic plus

Pour le 240 litres (1 watt pour 10 litres )

Date de mise en eau : il y a 4 mois et demi

Dimension du bac : 240 litres brut

Eclairage : 25 watt

Paramètres chimiques de l'eau : gh 12 , ph 7.5 , kh 10 , no3 12.5 mg/l , no2 0 mg / l

Filtration : 700 watt par heure

Nature du Sol : sable de Loire

Plantation : ludwigia repens , vesicularia dubyana , anubia nana , cryptocoryne moelhmanii , microsorum pteropus , hygrophila polysperma , lobelia cardinalis , echinodorus urugayensis , echinodorus amazonicus , ceratophylum demersum

Population : herem de guppy endler plus petits , 2 crossocheilus siamensis , 7 paracheirodon inessi , neocaridina heteropoda , caridina babaulti

Fertilisation : depotomix professionnel



Dernière édition par yohan91 le Lun 28 Mai 2012 - 19:20, édité 1 fois

4default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 18:09

willshah


Modératrice
Modératrice
Alors mon hypothèse : les plantes avec un fort éclairage consomment plus qu'avec un éclairage faible...si tu n'as pas apporté de fertilisation (liquide ou poudre) quotidienne ou hebdomadaire...te plantes n'ont pas eu assez à "manger" pour pouvoir poursuivre leur croissance.

Le sol nutritif seul ne suffit pas , les plantes se nourrissent également en grande partie par les feuilles...en plus tu as une eau dure...les plantes se préfèrent en eau douce acide, elles absorbent mieux les nutriments


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

5default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 18:14

yohan91


Membre : Accro
Membre : Accro
D'accord donc qu'est-ce que je peux faire ?
Acheter de l'engrais liquide ?

6default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 18:16

willshah


Modératrice
Modératrice


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

7default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 18:31

yohan91


Membre : Accro
Membre : Accro
C'est très intéressent .
Je l'ai lu attentivement et je pense que le manque de potassium est la cause de l'arrêt de la pousse des plantes .
Comment savoir quelle dose de K2SO4 mettre ?
Quel engrais journalier me conseilleriez-vous ?

8default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 19:02

omega_wrc


Membre : Habitué
Membre : Habitué
@yohan91 a écrit:C'est très intéressent .
Je l'ai lu attentivement et je pense que le manque de potassium est la cause de l'arrêt de la pousse des plantes .
Comment savoir quelle dose de K2SO4 mettre ?
Quel engrais journalier me conseilleriez-vous ?

Salut,

Pour le K2SO4, si c'est en poudre, il faut mettre 4.5gr/100L/semaine.

Soit 2.475gr pour ton 55L net (je pense que c'est ce que tu voulais écrire) /semaine

Soit 10.8gr pour ton 240L brut /semaine (a calculer en fonction du net)

@+

9default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 19:08

yohan91


Membre : Accro
Membre : Accro
Non c'est bien 55 litres brut .
Tu sais si on en trouve dans les animaleries ?

En tout cas merci à vous deux .



Dernière édition par yohan91 le Lun 28 Mai 2012 - 19:10, édité 1 fois (Raison : remerciement)

10default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 19:17

omega_wrc


Membre : Habitué
Membre : Habitué
@yohan91 a écrit:Non c'est bien 55 litres brut .
Tu sais si on en trouve dans les animaleries ?

En tout cas merci à vous deux .

Salut,

là, je comprend plus trop? Tu marque dans la description de tes bacs, "Pour le 60L,(1w/4L) Dimension du bac :55L brut"
C'est quoi ce 60L alors?

Pour le 240L, il fait combien en net? pareil pour le 60L (ou 55L)?

Pour les poudres, tu trouveras tout ici

Mais avant de commander, attend les pro fertilisation, il te conseilleront sur les autres poudres a acheter pour une fertilisation complète. ça fera qu'un seul frais de port.

@+

11default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 19:24

yohan91


Membre : Accro
Membre : Accro
Je me suis tromper , j'ai rectifié .
Le 55 litres brut fait 43 litres net .
Le 180 litres brut fait 152 litres net .



Dernière édition par yohan91 le Lun 28 Mai 2012 - 19:58, édité 1 fois

12default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 19:34

omega_wrc


Membre : Habitué
Membre : Habitué
@yohan91 a écrit:Je me suis tromper , j'ai rectifié .
Le 55 litres brut fait 41 litres net .
Le 240 litres brut fait 145 litres net .

Ok, alors ne prend pas en compte les dosages cités + haut.
Pour calculer tes dosages, tu fais un calcul en produits en croix par rapport au 4,5gr pour 100l avec tes volumes net.
@+

13default Re: Problème avec la pousse des plantes . le Lun 28 Mai 2012 - 23:53

omega_wrc


Membre : Habitué
Membre : Habitué
@yohan91 a écrit:Je me suis tromper , j'ai rectifié .
Le 55 litres brut fait 43 litres net .
Le 180 litres brut fait 152 litres net .

Pour le K2SO4:

Pour ton 55L (43L net):
-Il faut mettre 1.935gr.

Pour ton 240L (152L net):
-Il faut mettre 6.84gr.

@+

14default Re: Problème avec la pousse des plantes . le Mar 29 Mai 2012 - 19:21

yohan91


Membre : Accro
Membre : Accro
D'accord et merci , pas de réponses pour les poudres à acheter à par le K25O4 ?

15default Re: Problème avec la pousse des plantes . le Mar 29 Mai 2012 - 19:40

omega_wrc


Membre : Habitué
Membre : Habitué
@yohan91 a écrit:D'accord et merci , pas de réponses pour les poudres à acheter à par le K25O4 ?

Salut,

Je suis dans le meme cas que toi, débutant dans l'utilisation des poudres,je m'y suis d'ailleurs mis il y a que quelque semaines.
Dans mon cas, j'ai du acheter les poudres:

K2S04
KNo3
KH2PO4

Mais chaque bac est différent, le mien, pas de No3 alors que les tien en ont.
Il faut attendre un expert poudres pour te conseiller et analyser tes bacs.

@+

16default Re: Problème avec la pousse des plantes . le Mer 30 Mai 2012 - 19:16

yohan91


Membre : Accro
Membre : Accro
Alors quels engrais je dois prendre ?

17default Re: Problème avec la pousse des plantes . le Mer 30 Mai 2012 - 20:37

yohan91


Membre : Accro
Membre : Accro
Je pensais prendre du profito ou du seachem flourish oligo élément , lequel est le meilleur ?



Dernière édition par yohan91 le Jeu 31 Mai 2012 - 20:24, édité 1 fois

18default Re: Problème avec la pousse des plantes . le Jeu 31 Mai 2012 - 20:23

yohan91


Membre : Accro
Membre : Accro
up ##04

19default Re: Problème avec la pousse des plantes . le Jeu 31 Mai 2012 - 23:11

willshah


Modératrice
Modératrice
Les deux sont de bons produits, mais le Flourish oligo est plus concentré, donc il revient moins cher... ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

20default Re: Problème avec la pousse des plantes . le Ven 1 Juin 2012 - 19:11

yohan91


Membre : Accro
Membre : Accro
Merci , donc je le prendrais .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum