Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
fred@tat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 37
Localisation : paris
Emploi : Vendeur
Date d'inscription : 09/05/2012

default Probleme de mise en route

le Mar 29 Mai 2012 - 17:19
Voila cela va faire plus de trois semaines que j ai mis mon bac en route ,je pensais avec mes analyses pouvoir mettre des poissons ce week end et ben non j ai avant de vouloir acheter mes poissons fais tester l eau au mag et heureusement les deux mag m ont dis surtout pas vous parametres ne sont pas bon ils sont encore haut ,pour plus de trois semaine ils trouvent ca bizar


Vous savez peut etre pourquoi ???



A+fredo
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Probleme de mise en route

le Mar 29 Mai 2012 - 17:22
Salut

Quels paramètres ne sont pas bon? Tu as les valeurs?

Décris ton bac :éclairage,filtre et sa composition ,volume ,plantes ,type de sol ect...
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: Probleme de mise en route

le Mar 29 Mai 2012 - 18:39
La moyenne pour cycler un bac est de 3 semaines à un moi,donc pas d’inquiétudes à avoir tu dois être en plein pic de nitrites :##27:

_________________

mon 180

[img][/img]
avatar
Mlle.Sio
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2060
Age : 33
Localisation : Bretagne
Emploi : AVS
Date d'inscription : 23/02/2012

default Re: Probleme de mise en route

le Mar 29 Mai 2012 - 21:08
Personnellement nous sommes à 6 semaines de cyclage :##27:
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: Probleme de mise en route

le Mar 29 Mai 2012 - 22:14
@Mlle.Sio a écrit:Personnellement nous sommes à 6 semaines de cyclage :##27:
ok j'ai rien dit ^^

_________________

mon 180

[img][/img]
avatar
Mlle.Sio
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2060
Age : 33
Localisation : Bretagne
Emploi : AVS
Date d'inscription : 23/02/2012

default Re: Probleme de mise en route

le Mar 29 Mai 2012 - 22:20
:##15: :##15: c'est effectivement une moyenne donc variable. Bon la faut avouer qu'on est un peu l'exception quand même :##27:
avatar
fred@tat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 37
Localisation : paris
Emploi : Vendeur
Date d'inscription : 09/05/2012

default Re: Probleme de mise en route

le Mer 30 Mai 2012 - 9:14
@laurent 59 a écrit:Salut

Quels paramètres ne sont pas bon? Tu as les valeurs?

Décris ton bac :éclairage,filtre et sa composition ,volume ,plantes ,type de sol ect...



Ben pour les valeurs comme ca je sais pas je suis debutant de chez debutant je me refere au couleur des bandelettes

Pour mon Bac c est un 55 litres acqua start avec eclairage 11 watt pompe biobox le sol ben c est du sable rouge et blanc et pour les plantes je sais pas ,je connais pas le nom tous ce que je sais c est que les plantes pouces a une vitesse dingue


Voila ,merci de vos reponses et encore desolè ,je debute


A+fredo
avatar
Yumiee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 312
Age : 23
Localisation : Lozère
Emploi : Etudiante
Date d'inscription : 14/06/2010
http://www.yumie-clumsy.skyblog.com

default Re: Probleme de mise en route

le Mer 30 Mai 2012 - 9:45
Sans les paramètres, difficile de se faire une idée (:

Par contre, une chose m'intrigue grandement ..... dans tes animaleries, ils ont testée l'eau avec des bandelettes ? Parce que c'est hyper approximatif comme test quand meme ............
Et normalement en animalerie ils te testent ça correctement avec des tests en goutte, en tout cas à la mienne c'est comme ça et je te conseille vivement de faire tester ton eau avec des tests en goutte pour être réellement fixé ..
Parce que là on nage dans l'aléatoire (:

Ca c'est déjà vu qu'une valeur sur bandelette soit à l'opposé d'une valeur trouvée avec un test en goutte (:
avatar
fred@tat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 37
Localisation : paris
Emploi : Vendeur
Date d'inscription : 09/05/2012

default Re: Probleme de mise en route

le Mer 30 Mai 2012 - 11:11
Ah non en animalerie les test sont fait avec des gouttes ,les bandelette c etais a la maison ,je viens d acheter une malette la ,je ferais les test ce soir ,par contre je sais pas m en servir de ce truc la vous savez comment faire ???? j ai pas ouvert encore


A+fredo
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: Probleme de mise en route

le Mer 30 Mai 2012 - 11:16
Après un bac peu se cycler jusqu'à 8 semaines, c'est rare mais ça a déjà du arriver.
source:http://fr.wikipedia.org/wiki/Cycle_de_l%27azote

_________________

mon 180

[img][/img]
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Probleme de mise en route

le Mer 30 Mai 2012 - 14:49
Salut

tu nous mets une photo please.
avatar
fred@tat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 37
Localisation : paris
Emploi : Vendeur
Date d'inscription : 09/05/2012

default Re: Probleme de mise en route

le Mer 30 Mai 2012 - 16:46
Ok je fais des photos ce soir


A+fredo
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum