Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:24
alors voila, mon 96 litre est rentré en cycle azote depuis une semaine. Les premiers jours nickel les plantes on relevé la tètes et tous elles ont même poussées.
et hier en jetant un oeuil comme ca je me suis rendu compte que maintenant elles tirent toutes la tronche.

alors celle la elle a des feuilles transparentes, des trous dans les feuilles.


celle la elle a les feuilles qui tournes au marrons



et les deux dernières baissent de plus en plus la tete.

c'est grave docteurs????
arf je me demande si j'ai assez mis d'engrais au fond, et si non au pire est ce que je pourrai en rajouter? j'ai vue sur zone aquatique des boulettes d’engrais a poser au fond.

merci pour vos conseille et remarques

ps: désolé j'ai pas encore le nom des plantes en tete


Dernière édition par cacou13 le Mar 29 Mai 2012 - 19:25, édité 1 fois (Raison : oubli)
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:25
Salut, c'est quoi ton éclairage?
Tu fertilises?

_________________

mon 180

[img][/img]
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:30
heu aujourd'hui mon eclairage est mediocre je doit le changer. et pour le moment je n'ai encore rien fait coté engrais fertilisation au autre
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:34
et la je cherche a apprendre les bases donc voila je suis un peut inquiet pour mes plantes
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:42
Avec si peu d'infos je peu pas trop t'aider :##27: si tes plantes ont commencées à pousser essaye de débuter la fertilisation.

Enlève les feuilles pas belles et sépare un peu les pieds de tes plantes elles prendront mieux.

Comme sol tu as mis du substrat sous ton sable?


_________________

mon 180

[img][/img]
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:43
ca serai du a mon eclairage?
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:52
alors je vais tenter de répondre a tes questions.
oui il y a du substras JBL (des sortes de petits gravillons marrons). Dans tous les cas csur le paquet c'est marqué substrat pour aquarium.
pour l'eclairage il y a un neon d'une trentaine de watts max (mais il n'est pas de premiere fraicheur. Je suis en train de voire pour remplasser mon eclairage pour un systeme a diode.

Heu alors j'ai lu un tas de truc sur la fertilisation mais j'en ai retirer qu'il fo juste ajouter les element nutritif au plantes mais aprés sans plus.
Que me conseillerai tu pour commencer?

de séparer les plantes?
elles sont trop tassé?
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:52
Peut être aussi à l'ensemble, des plantes demandent un éclairage suffisant, une fertilisation, et un sol adapté, sans parler de bons paramètres pour ton eau.

Je suis débutant comme toi et je prend toutes les infos possibles sur le forum ou sur le net pour faire au mieux.

Cherche un peu sur le forum j'ai répondu à la plupart de mes questions sans demander d'aide Wink

_________________

mon 180

[img][/img]
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:54
ok ok bein merci je vais voire pour faire des recherches rapides
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:56
Désolé de pas pouvoir plus t'aider les pro des plantes ça manque pas ici :##27:

_________________

mon 180

[img][/img]
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 19:59
c'est toujours un début mais j'ai tellement lu de versions différentes pour un même souci que du coup j'ai préférer poser directement la question
avatar
Isa-sistajah
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1174
Age : 48
Localisation : Guadeloupe
Emploi : Technicienne maintenance bassins et aquariums, Eleveuse de Bettas splendens
Date d'inscription : 23/05/2011

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 20:22
Salut,

La lumière, une fertilisation adaptée, et de bons parametres d'eau (stable) sont necessaires au bon devellopement des plantes..
Depuis quand ton bacs est en cycle?
quand as tu mis en place tes plantes?
Combien d'heures et d'intensitée de lumière?
je ne suis pas specialiste... Mais le titre de ton post m'a amusé... Wink
A bientot

_________________
1er Elevage de Betta Splendens officiellement declare en Guadeloupe ...

Un p'ti coucou a tous ceux qui me font  coucou... bises de Guadeloupe.
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 20:50
alors le cycle azote a commencé depuis une petite semaine.
les plantes je l'ai ai mi au moment de mettre l'eau.
heure en heure d'eclairage je maintien environ 10h par jour et en intensité j'en ai pas la moindre idée.
hé bein c'est pas parceque je suis dans la détresse que l'on ne peux pas un peux rigoler :p
avatar
Isa-sistajah
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1174
Age : 48
Localisation : Guadeloupe
Emploi : Technicienne maintenance bassins et aquariums, Eleveuse de Bettas splendens
Date d'inscription : 23/05/2011

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 21:21
Re,
pour moi , c'est le manque de lumiére.. mais bon... comme deja dit, j'suis pas specialiste..(et en plus j'ai pas les photos... ni le nom des plantes..)
Les vràis vont arriver...
A +

_________________
1er Elevage de Betta Splendens officiellement declare en Guadeloupe ...

Un p'ti coucou a tous ceux qui me font  coucou... bises de Guadeloupe.
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 21:35
alors voila la liste de plante que j'ai acheté:
1 x Cryptocoryne wendtii
1 x Echinodorus verte
2 x Hygrophila polysperma
1 x Valisneria asiatica
1 x Sagittaria subulatta
1 x Limnophila sessiflora
1 x Ceratopteris thalicroides
1 x Rotala rotundifolia
1 x Microsorum

c'est le pack de 10 plante de zone aquatique

Pour la lumiere en faite laquarium je l'ai acheté d'ocasion. Il a deux ans. Et je suis prés a parieller que l'encien proprietaire n'a jamais changer le neon comme il est préconisé dans le manuel du petit débutant :p.
avatar
Isa-sistajah
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1174
Age : 48
Localisation : Guadeloupe
Emploi : Technicienne maintenance bassins et aquariums, Eleveuse de Bettas splendens
Date d'inscription : 23/05/2011

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 29 Mai 2012 - 21:53
Ça fait un jolis melange.. mais ton bac fait quel dimention.. ? si elles sont trop serrées elles s'étouffent, plus un prob de lumiéres, elles déperissent...
avec les dimentions du bac tu truveras un eclairage plus adapté.

_________________
1er Elevage de Betta Splendens officiellement declare en Guadeloupe ...

Un p'ti coucou a tous ceux qui me font  coucou... bises de Guadeloupe.
cacou13
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 518
Localisation : 13
Emploi : automaticien
Date d'inscription : 29/04/2012

default Re: je croit que j'ai un petit probleme dans ma plantation

le Mar 5 Juin 2012 - 0:21
alors voila au final j'en suis arrivé là.

http://www.forumaquario.org/t84657-chenille-dans-l-aquarium

quesque vous en penssez?
parceque là je vous avous que je ne sais plus quoi faire.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum