Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes plantes n'ont pas la patate ! le Mar 29 Mai 2012 - 20:37

marc86


Membre : Occasionnel
Membre : Occasionnel
Salut à tous !

J'ai besoin d'un peu d'aide car mes plantes commencent à faire la gueule Sad
Avant toute chose, je suis novice, il s'agit de mon premier aquarium donc désolé par avance si je pose des questions triviales.

Les feuilles de mes plantes deviennent marrons et pourrissent, certaines ont leur circonférence qui devient noire et de manière générale elles sont un peu flagada (pas très vigoureuse). De plus je n'ai pas l'impression qu'elles poussent beaucoup.

Un avis ?

Donc mon bac (mis en eau il y a un deux semaines) :

C'est un 120 litres brut soit 100 litres nette : JUWEL RIO 125,
ph: entre 7,5 ET 8 (plus souvent Cool,
kh: 6-7,
gh: 8,
n02: 0,8 mg/L (en plein pic nitrite),
n03: 20 mg/L.
c02: 16 mg/L => système C02 artisanal avec gélatine....
sol : couche de DEPONIT MIX sans cordon de chauffage + couche de quartzite.
fertilisant : DENNERLE V30 complete
éclairage : 2 fois 28 Watts

Mes plantes (FLORAQUATIC) :

Bacopa Australis
Ceratopteris Siliquosa
Echinodorus Bleheri
Echinodorus Cordifolius
Hygrophila Difformis
Bacopa Rotundifolia
Cryptocoryne Wendtii Green
Hydrocotyle Dissecta
Anubias nana var petite
Anubias Barteri Nana

2default Re: Mes plantes n'ont pas la patate ! le Mar 29 Mai 2012 - 21:28

choup'


Modérateur
Modérateur
Bonsoir,

Tu aurais une photo du bac stp ?

Sinon, il faudrait te procurer un test PO4. Si tu te sers d'une mallette JBL combiset récente, tu dois avoir l'échelle de couleurs. De ce fait, tu pourrais juste te procurer la recharge du test.

Tu envisages quelle population ?

3default Re: Mes plantes n'ont pas la patate ! le Mar 29 Mai 2012 - 22:31

marc86


Membre : Occasionnel
Membre : Occasionnel
Voici quelques photos !

https://i41.servimg.com/u/f41/17/51/95/15/photo12.jpg
https://i41.servimg.com/u/f41/17/51/95/15/photo-10.jpg
https://i41.servimg.com/u/f41/17/51/95/15/photo-11.jpg


Alors un avis ?
Il y a un risque d'intoxiquer les autres plantes avec une plante qui pourrie ?

Merci

4default Re: Mes plantes n'ont pas la patate ! le Mar 29 Mai 2012 - 22:35

choup'


Modérateur
Modérateur
Commence par espacer un peu les brins de tes plantes pour que la lumière puisse mieux passer. Tu peux couper les feuilles moches aussi.
Tu vas fertiliser ?

5default Re: Mes plantes n'ont pas la patate ! le Mar 29 Mai 2012 - 23:10

marc86


Membre : Occasionnel
Membre : Occasionnel
Je mets du DENNERLE V30 complete 1 fois toutes les deux semaines (selon la notice).
Penses tu qu'une plante qui pourrie peux tuer les autres ?
Un taux de nitrate trop élevé est il dommageable pour les plantes ?

Merci.

6default Re: Mes plantes n'ont pas la patate ! le Mar 29 Mai 2012 - 23:14

choup'


Modérateur
Modérateur
Tuer les autres pas vraiment... Si vraiment elles sont pourries on retire et voilà...

20 ppm de NO3 n'est pas un drame non plus, d'autant que tu es encore en cyclage.

La gamme dennerle.. Bof... Mieux vaut s'orienter vers la gamme Easylife et/ou Seachem.
De plus, on ne fertilise pas avant que les plantes reprennent et on commence à demies doses

Un peu de lecture :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

Commence par espacer un peu tes brins et retirer les feuilles mortes.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum