Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
plecolove
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 756
Age : 24
Localisation : france
Emploi : etudiante
Date d'inscription : 15/06/2011

default algues blanches

le Lun 4 Juin 2012 - 13:13
Bonjour, cela fait 3 mois que mon bac de 600L tourne, et j'ai toute les semaines presque une couche de "vase" verte et marron sur mes pierres, et des algues filandreuses marrons foncées sur les plantes en plastique et sur les vrais plantes, et des algues blanches/grises partout sur les vitres de l'aquarium... ma population :
- 2 oscars
- un pleco
- un labeo frenatus...

plantes : 2 cladophoras
sol : sable de loire
dois je vider totalement le bac et le reremplir avec une eau claire sans les cladophora ?

à quoi est ce du ? je voudrais vraiment m'en debarasser... SVP MERCI

_________________
400l malawi !
avatar
plecolove
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 756
Age : 24
Localisation : france
Emploi : etudiante
Date d'inscription : 15/06/2011

default Re: algues blanches

le Lun 4 Juin 2012 - 13:14
et une grosse racine

_________________
400l malawi !
avatar
plecolove
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 756
Age : 24
Localisation : france
Emploi : etudiante
Date d'inscription : 15/06/2011

default Re: algues blanches

le Mar 5 Juin 2012 - 11:14
up ##04 ##04 ##04 ##04 ##04 ##04 ##04 ##04 ##04 ##04

_________________
400l malawi !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum