Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Des algues dans mon aquarium le Mer 6 Juin 2012 - 7:41

gregtigrou59


Membre : Nouveau
Membre : Nouveau
Bonjour a tous, il y a quelque semaine j ai acheté un aquarium. je l ai mis en route avce de l eau du robinet, des bactéries de démarage, un neutraliseur pour l eau du robinet, des plante........
pendant deux semaine tout va bien. en deux jours j ai vude sorte de fillament sur mes plante et en surface j ai vu apparètre un film vert.
je sais pas quoi faire pour retirer c est "algues" j ose pas mettre des produis
merci de me répondre

2default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 9:09

pitidjango


Modérateur
Modérateur
Bonjour,

En règle générale, il est tout à fait normal de rencontrer ce genre de problème en phase de cyclage. Les algues font partie de l'équilibre du bac dans le premier mois.
SI tu es gêné par ces algues tu peux les retirer à l'aide d'une baguette de bois qui te permet d'enrouler les filamenteuses et donc d'en retirer un maximum très délicatement

Mais ne t'en fais pas un bac en rodage a toujours des algues. Personne n'y échappe ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 9:36

gregtigrou59


Membre : Nouveau
Membre : Nouveau
merci mais j ai des plante qui on l air de pourrir aussi

4default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 9:51

eddoric


Membre : Habitué
Membre : Habitué
T'aurais pas des photos ?

5default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 9:59

Ocelia


Membre : Nouveau
Membre : Nouveau
Gregtigrou, comme dit pitidjango, c'est normal lorsque qu'on démarre un bac. Mais quel est ton éclairage? Peut être qu'il est trop puissant ou pas assez si tes plantes pourrissent? =)

6default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 10:21

gregtigrou59


Membre : Nouveau
Membre : Nouveau

Voila comment mon bac est envahi, la lumière j ai deux neon (un fluo et l autre couleur naturel) je me souvien plus de la puissance aussi... il tourne environ 1o heures avec une minutrie






7default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 10:25

Ocelia


Membre : Nouveau
Membre : Nouveau
Essais déjà de réduire l'éclairage, normalement on recommande environ 8h par jour. C'est vrai qu'il est pas mal envahi. Pour la puissance des néons, c'est écrit dessus ^^ Mais je ne pense pas qu'ils soient trop puissant en général pour ce tybe de bac c'est le contraire =)

8default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 10:29

gregtigrou59


Membre : Nouveau
Membre : Nouveau
je vais faire ca on verra je vais les retirer, le pire c est que mon bac c est envahi en deux jours a peine ##09

9default Re: Des algues dans mon aquarium le Mer 6 Juin 2012 - 10:35

eddoric


Membre : Habitué
Membre : Habitué
Fais un test nitrates. Si t'as un taux supérieur à 25, change 50% de ton eau, enlève à la main la filamenteuse et black out pendant 5 jours. Si ton taux de nitrate est bas, enlève à la main la filamenteuse et réduis juste l'éclairage à 8H comme te l'a conseillé Ocelia.

10default Re: Des algues dans mon aquarium le Jeu 7 Juin 2012 - 0:03

pitidjango


Modérateur
Modérateur
Le black out ne sert à rien pour les filamenteuses. C'est une mauvaise idée ##07
C'est pour la cyano uniquement.

Ne t'en fais pas Greg ce sont des algues typiques du démarrage. Enlèves les, elles ne reviendront pas ##06


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

11default Re: Des algues dans mon aquarium le Jeu 7 Juin 2012 - 1:34

eddoric


Membre : Habitué
Membre : Habitué
@pitidjango a écrit:Le black out ne sert à rien pour les filamenteuses. C'est une mauvaise idée ##07
C'est pour la cyano uniquement.

Ne t'en fais pas Greg ce sont des algues typiques du démarrage. Enlèves les, elles ne reviendront pas ##06


J'ai déjà fait des black out pour de la filamenteuse et ça a toujours bien marché, c'était peut être un hasard.

12default Re: Des algues dans mon aquarium le Jeu 7 Juin 2012 - 1:39

pitidjango


Modérateur
Modérateur
@eddoric a écrit:
@pitidjango a écrit:Le black out ne sert à rien pour les filamenteuses. C'est une mauvaise idée ##07
C'est pour la cyano uniquement.

Ne t'en fais pas Greg ce sont des algues typiques du démarrage. Enlèves les, elles ne reviendront pas ##06


J'ai déjà fait des black out pour de la filamenteuse et ça a toujours bien marché, c'était peut être un hasard.
A croire que oui ##27
Sans rire, il est illusoire de croire qu'on peut lutter contre les filamenteuses en faisant un BO


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

13default Re: Des algues dans mon aquarium le Jeu 7 Juin 2012 - 7:32

gregtigrou59


Membre : Nouveau
Membre : Nouveau
merci a toous les deux, j en ai retiré pas mal deja, on verra ce samedi j aurai plus de temps
je vous dirais le resultat

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum