Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

David_M19


Membre : Régulier
Membre : Régulier
Impressionnant le nombre de crevettes dans ton nano, il y en a combien ##10 ?

Kaehl


Membre : Occasionnel
Membre : Occasionnel
Dur à dire.
Je dirais...beaucoup ##06
En fait si je n'en vends plus, rapidement elles arrêtent de se reproduire (donc elles ont atteint leur nombre max).
En ce moment, je dois en avoir une bonne centaine je pense, peut être plus, difficile de compter.

Anouck34


Membre : Habitué
Membre : Habitué
Elles sont vraiment trop belles tes crevettes !

Kaehl


Membre : Occasionnel
Membre : Occasionnel
@Anouck34 a écrit:Elles sont vraiment trop belles tes crevettes !
Merci !

Sinon quelques nouvelles photos. Après avoir bien galéré à planter mes nouvelles plantes (galère le manado), voici ce que ça donne. J'ai mis quelques Ohko stones aussi, mais à peine la moitié que ce que j'ai acheté, j'ai peur que ça fasse trop sinon. Je verrais plus tard.

L'ensemble :


A droite :


Et à gauche :



Sinon prendre des barbus en photos c'est pas évident avec mon appareil :


Et une dernière de mes rami :



Par contre, c'est vraiment des goinfres mes barbus. Ils ont pas arrêté de me bouffer le bras pendant que je plantais. Ca fait pas mal, mais ça picote, et quand t'en as 10 sur le bras, ben c'est assez désagréable ##06

Pour l'instant ça fait encore un peu désordonné le bac. J'attends que ça pousse et je réadapterai tout ça plus tard.
J'ai eu ma rampe sinon, j'attends vos réponses pour acheter des néons.

Voila ##08

Julien31


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
Une évolution en continue avec des aquariums de plus en plus grand, vraiment bien.

Superbe Nano Ave de très belle crevette Smile

Concernant tes néons 6 pour un très plantés ça serait mieux. Des JBL SOLARS NATURE ça serait bien Smile

En tous cas de très jolie bacs, félicitation Smile

Klipper


Membre : Régulier
Membre : Régulier
bonjour kahel. J'adore ton nano car on voit bien tes crevettes

J'aime bien aussi ton osaka. Ce type d'aquarium est super j'en suis fan ##17 . Je vais en recevoir un dans a peu prêt une semaine pour des cichlidés.
félicitation pour tes bac

Kaehl


Membre : Occasionnel
Membre : Occasionnel
Merci pour vos encouragements.

@Julien31 a écrit:
Concernant tes néons 6 pour un très plantés ça serait mieux. Des JBL SOLARS NATURE ça serait bien Smile

6 fois le même néon c'est bien?
Sinon vous avez des retours sur les Lumivie? Ils sont bien? (ils sont quand même beaucoup moins chers)

Julien31


Membre : Occasionnel
Membre : Occasionnel
Je pense pas que ça pose de problème. Maintenant attend d'autre avis c'est toujours bien. Les limivies, je ne sais pas. Mais je suis d'accord le prix est plus interressant ##06

husky38


Membre : Régulier
Membre : Régulier
Salut à toi!

Franchement, ton nano est au top! Vraiment sympas l'effet avec toutes les crevettes qu'on voit très bien d'ailleurs ##10

Kaehl


Membre : Occasionnel
Membre : Occasionnel
Bon alors la suite.
J'ai reçu ma rampe 4x39W (60€ en occas, bonne affaire). J'ai pris 4 néons Blanc Osram Lumilux (cool Daylight). Ca change, mes plantes ont l'air d'aimer, vu comment ça bulle de partout.

Sinon au début j'ai voulu faire un fond rétro éclairé comme ici : http://www.aquascape-boutique.fr/epages/233807.sf/en_GB/?ObjectPath=/Shops/233807/Categories/Les_articles/FOND_RETRO-ECLAIRE

Mais au final, après avoir mis juste la plaque, sans lumière derrière, ben je trouve que ça rend pas mal. Je vais voir, mais je vais peut être laisser comme ça. Avec les reflets verts, ça fait assez sympa.

Une petite photo :


Donc la j'ai "que" 4x39W, j'ai débranché mon ancienne rampe (au final c'était des tubes power-glo, et apparemment c'est pas top. Et surtout si je mets ma nouvelle rampe posée sur le bord de l'aqua, et l'ancienne suspendue, j'ai la moitié de l'éclairage qui est bouché. Faudra que je la bricole pour la faire descendre plus. On verra ça plus tard si 160w suffisent pas.

Me manquera plus qu'à changer le filtre d'ici quelques temps et ça sera pas mal je pense.
Et compléter ma population aussi ##06 (plus tard également).

MJ-GraFFiK


Membre : Accro
Membre : Accro
La disposition de la plantation est plutôt pas mal ! Maintenant , il faut attendre que tout cela pousse !


Pour l'éclairage tu es à 0.6w/l, c'est déjà pas mal, mais si tu as déjà tout pour avoir plus, essaye de te faire une rampe ##27

Kaehl


Membre : Occasionnel
Membre : Occasionnel
Salut.
Vous savez si c'est normal que mon Heteranthera Zosterifolia dépérisse un peu? Ca doit faire 5 jours qu'elle est plantée, et son état se dégrade de plus en plus.
Pourtant je fertilise, l'éclairage est pas mal (156W pour 244L net) et il y a du CO2. Le seul truc un peu limite pour le moment c'est la filtration.
Ca peut venir de la? Ou alors cette plante a souvent du mal à démarrer?
Voici une photo :


De même, je trouve que mes vallisneria spiralis ne poussent pas et ont leur bout marron.

Ces 2 plantes bullent quand même un peu.

Merci de vos infos ##21

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum