Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème filtre JBL e901 le Sam 9 Juin 2012 - 16:33

FloSo


Membre : Accro
Membre : Accro
bonjour,

tout est dans le titre ... sur mon 100L qui sert de bac de grossissement pour les petits mbunas le filtre ne fonctionne plus, je viens de m'en rendre compte en faisant le nettoyage, donc je ne sais pas depuis combien de temps !

je viens de le nettoyer, y compris le rotor (pas sale ni abimé), en tout cas çà n'aspire pas meme avec le bouton d'amorçage !

avez-vous des idées d'où çà peut venir ?

merci

2default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:19

lauleg


Membre : Régulier
Membre : Régulier
Salut,

Un trou dans l'un des tubes peut être ?

Lorsque tu met en route la pompe, entends-tu le moteur tourner ou pas du tout ?

3default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:24

FloSo


Membre : Accro
Membre : Accro
merci de m'aider Smile

si y avait un trou y aurait de l'eau un peu partout non ? je vais inspecter les tuyaux ...

oui je l'entends tourner le rotor ... j'ai fait un test juste 3 sec, pour voir s'il tournait en le branchant mais avec le capot pas fixé sur la cuve et çà fonctionne bien !

en fait çà aspire avec le bouton d'amorçage, de l'eau ressort un peu à chaque pression mais dès que je le branche on entend bien le rotor tourné, çà crache un coup de flotte et puis plus rien ...

4default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:34

lauleg


Membre : Régulier
Membre : Régulier
Moi, ça me fait penser à une prise d'air tout ça...

5default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:36

FloSo


Membre : Accro
Membre : Accro
C est à dire ?

6default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:41

lauleg


Membre : Régulier
Membre : Régulier
Si la pompe fonctionne, que les ailettes de la pompe sont OK, et que malgré tout cela ne circule pas, cela veut dire que la pompe aspire de l'air qui vient de quelque part... Enfin la, c'est à toi de voir.

Ou alors, tu n'as pas ouvert les vannes ? ##17

7default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:43

lio11330


Membre : Accro
Membre : Accro
salut

comme l'a dit Lauleg il se peut qu'il y a non pas une fuite mais une prise d'aire quelque part entre la pompe et la canne d'aspiration

8default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:43

choup'


Modérateur
Modérateur
Bonjour Floso !

Ca m'arrive des fois fois avec cette pompe.. Je branche et rien ne sors... Du coup j'amorce longtemps et ça fini par sortir ##17 Je ne sais pas si ça va t'aider mais sait-on jamais... ##06

9default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:48

lauleg


Membre : Régulier
Membre : Régulier
Sinon, il y a des indications constructeurs sur le manuel (Page 40) concernant ce problème ##06

Manuel du JBL e901

10default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:50

FloSo


Membre : Accro
Membre : Accro
merci les gars (salut choupi)

votre histoire de prise d'air çà me fait penser à un truc, quand j'ai installé le deuxième bac j'ai interverti des tuyaux avec un autre modèle (notamment le tuyau d'aspiration) et il est un peu plus fin (les bagues de fermeture ne serrent pas super bien), peut etre qu'à force çà à jouer et que la prise d'air vient de là !

bon je vais regarder un peu partout et si je trouve pas d'autre prise d'air ...

je pense que ce que tu décris choupi c'est quand le filtre manque un peu d'eau pour fonctionner ... là je pense que j'ai pompé bien assez ...

11default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 17:52

FloSo


Membre : Accro
Membre : Accro
yep je l'ai lu le manuel ... mais rien n'y fait !

c'est la journée, l'ampoule du 20L a laché ... l'aquarium a 3 mois Sad

12default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 19:39

lauleg


Membre : Régulier
Membre : Régulier
Ca arrive... même au bout de 3 mois. Mais ce n'est pas trop grave l'éclairage, par contre la filtration me semble plus importante.

As tu réussi a faire repartir ta filtration ?

13default Re: problème filtre JBL e901 le Sam 9 Juin 2012 - 20:29

FloSo


Membre : Accro
Membre : Accro
Bah non pas encore ...
Je suis allé chercher un nouveau tuyau j au changé la moitié de l eau ! Les nitrites sont à zéro !
Je ferrais le changement de toyo demain !
L ampoule est introuvable pour l instant ...

14default Re: problème filtre JBL e901 le Lun 11 Juin 2012 - 0:42

FloSo


Membre : Accro
Membre : Accro
bon le tube est changé mais rien n'y fait ... j'ai appuyé milles fois sur le bouton d'amorçage et je n'arrive pas à aspirer l'eau ! je sais plus quoi faire. j'ai envoyé un message au SAV vu qu'elle est encore sous garantie.

15default Re: problème filtre JBL e901 le Lun 11 Juin 2012 - 6:18

revaz57


Membre : Habitué
Membre : Habitué
salut

a tu déja démonté la crépine d'aspiration ?

car il m'est déja arrivé que des brins de mousse de java se coincent dans la boulle qui se trouve dans la crépine.

16default Re: problème filtre JBL e901 le Lun 11 Juin 2012 - 8:49

FloSo


Membre : Accro
Membre : Accro
Smile c'est rigolo j'ai contacté le service client et ils m'ont demandé la même chose ... en tout cas ils sont réactifs au SAV, c'est cool !

j'ai essayé çà marche pas mieux ... j'avais déjà essayé de nettoyer la crépine et le tuyau noir !

17default Re: problème filtre JBL e901 le Lun 11 Juin 2012 - 10:56

hugo-68


Membre : Régulier
Membre : Régulier
Alors moi il m'est arrivé exactement pareil hier en nettoyant mon filtre, j'appuyais sur le bouton d'amorcage et l'eau ne venait pas du tout.

En faite j'avais bien une prise d'air dans mon tuyau d'aspiration il ne faut pas hésiter a visser a fond limite avec une pince.

18default Re: problème filtre JBL e901 le Lun 11 Juin 2012 - 17:28

lauleg


Membre : Régulier
Membre : Régulier
si cela ne vient pas du tuyau... Il faut chercher d'ou cela peut venir... Peut être de la tête ##23 (mais je te le souhaite pas).

Le joint de tête peut être ?

19default Re: problème filtre JBL e901 le Lun 11 Juin 2012 - 17:38

FloSo


Membre : Accro
Membre : Accro
Le site de jbl m'a dit de tout redémarrer ! Vider le filtre et les tuyaux et tout relancer !

20default Re: problème filtre JBL e901 le Mer 13 Juin 2012 - 15:34

lauleg


Membre : Régulier
Membre : Régulier
Salut,

Alors, ton filtre ? Il refonctionne ou pas ?

21default filtre jbl le Mer 13 Juin 2012 - 15:41

yoan


Membre : Habitué
Membre : Habitué
bonjour a tu bien brancher les tuaux comme il faut aspiration sur in est sortie sur oun j'ai u le meme probleme une fois cela venaie simplement de la (etourderie au montage) salut

22default Re: problème filtre JBL e901 le Mer 13 Juin 2012 - 16:43

FloSo


Membre : Accro
Membre : Accro
La pompe à arreté de fonctionner toute seule sans que je m en rende compte ... Et la je n arrive pas a la redémarrer !

Ce n est pas arrivé suite à une opération de maintenance sur la pompe !

23default Re: problème filtre JBL e901 le Mer 13 Juin 2012 - 20:08

FloSo


Membre : Accro
Membre : Accro
bon un petit miracle c'est produit ... j'ai tout débranché, tout vidé et tout recommencé comme si le filtre était neuf (sans nettoyer les masses filtrantes) et c'est reparti comme en 40 !

##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10

au final je ne sais pas ce qu'il s'est passé !

24default Re: problème filtre JBL e901 le Jeu 14 Juin 2012 - 9:03

lauleg


Membre : Régulier
Membre : Régulier
Tant mieux pour la filtration ##06

Par contre, ton problème semble incompréhensible.. Bizarre tout ça

25default Re: problème filtre JBL e901 le Jeu 14 Juin 2012 - 9:15

FloSo


Membre : Accro
Membre : Accro
C est clair que ça reste un mystère ...
En tout cas merci pour votre aide !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum