Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

nitiril


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je possède un aquarium de 54L composé de 3 néons, 2 guppys, 2 platys, 2 xyphos.Comme tous les mois j'ai effectué un changement d'eau(10% (conseil du vendeur)).Hier comme ça faisait plus d'un mois que je n'avais pas effectué de changement, j'ai effectué un changement d'eau de 10/20% de mon aquarium et installé un nouveau filtre (extérieur) car à chaque fois que je mettais un poisson nettoyeur il se coinçait dans le filtre..Puis j'ai mis des bactéries+conditionneur d'eau.
Avant de changer l'eau , les poissons allaient très très bien et les paramètres étaient les suivants(tests en gouttes):
PH:8
nitrite>0.3mg
nitrate:25/50mg
kh:3
gh:14
T°C:26,5 et chauffage programmé à 25°C pourtant donc les poissons ont eu presque toujours une eau à 26.5.

Hier soir, déjà les poissons étaient tous regroupés dans un coin et ce matin 2 morts. Tout de suite j'ai refait tous les tests et rien à changer, les paramètres étaient les mêmes qu'avant de changer l'eau. J'ai remarqué que la température de l'eau était de 25°C(j'ai dû mettre de l'eau trop froide lors du changement!). donc j'ai augmenté la T°C à 27/28°C en remettant de l'eau plus chaude (pour que ça soit plus rapide+rajout de bactéries du coup!). au fil de la journée 3 autres poissons sont morts(les néons étaient bizarre comme s'ils avaient attrapé la maladie des néons peut être dû à ce coup de froid??).

Les platys et xyphos tiennent le coup: aucun mort mais nagent pas beaucoup, ils restent la plupart du temps au sol et ne bougent pas beaucoup.

Pensez-vous que c'est la baisse de température qui a provoqué leur mort? ou ils ont une maladie?
Que puis-je faire d'autre?

Merci beaucoup pour votre aide!

nitiril


Membre : Nouveau
Membre : Nouveau
personne pour me répondre??? ##09

Anouck34


Membre : Habitué
Membre : Habitué
Salut !
As tu laissé l'ancien filtre en même temps que le nouveau?

willshah


Modératrice
Modératrice
Bonjour !

En règle générale , on attend au moins 24h avant de relancer.... ##27


Ton problème c'est qu'en changeant le filtre (sans l'avoir fait tourner en parallèle avec le vieux pendant un mois), tu as "jeté" avec , les bactéries dénitrifiantes qui le colonisaient et provoqué à coup sur un pic de NO2...
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

Le conditionneur est inutile:
http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie#666170

Quelles bactéries as tu ajouté ? (certaines sont aussi efficaces qu'un verre d'eau ##27 )

==> efficaces : SafeStart ou Nitrivec ou BioDigest

Les poissons ne peuvent pas aller bien avec des NO2 à 0.3.... test JBL ?

Il faut faire un changement d'eau quotidien de 30% au moins jusqu'à ce qu'ils se stabilisent à 0

La T° est trop élevée, 25° est largement suffisant....

Mets le rejet de ton filtre en surface pour brasser et oxygéner l'eau un maximum et ne nourris pas , ou très peu...

Ta population (surpopulation) n'est pas adaptée au volume de ton bac : ##27
http://www.forumaquario.org/t45303-suggestions-de-poissons-pour-aquariums-de-20-a-100-litres



_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

nitiril


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses!

J'ai ajouté les bactéries nitrivec.
dans la notice si c'est jaune donc <0.3mg c'est ok, après à 0.3mg (orange) ça commence à etre mauvais (voir photo). et moi avant comme après le changement c'était toujours jaune.

donc pour toi ce n'est pas dû à la différence de température?




nitiril


Membre : Nouveau
Membre : Nouveau
donc en fait je ne sais pas si c'est vraiment à 0mg...

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !

Je crains que ta population ne soit pas très adaptée à ton bac, mais des conseillers bien plus expérimentés que moi te le diront sûrement. N'hésite d'ailleurs pas à aller consulter les fiches de tes poissons sur Aquabase, je suis certain que tu pourrais ainsi améliorer les conditions de vie de tes petits occupants.

OK, cela dit, venons-en aux problèmes actuels.

Déjà, lorsque tu as changé de filtre, as-tu pris le temps de faire le cyclage du nouveau filtre ? Parce que tu ne peux pas et tu ne dois pas remplacer un filtre par un autre du jour au lendemain... Tu risques de perdre toutes les bactéries dénitrifiantes essentiellement présentes dans les masses filtrantes du filtre...

Ensuite, tes changements d'eau sont bien trop insuffisants pour assurer une bonne santé à tes poissons. Un minimum de 10% OK, mais TOUTES LES SEMAINES... Pas une fois par mois.

Enfin, tes nitrites sont bien trop élevés, ils doivent impérativement rester sous la barre des 0,05, et ils sont donc 6 fois plus élevés, déjà dans la zone mortelle. Utilise plutôt des gouttes JBL, bien plus précises...

Je ne vois qu'une seule explication : ta population qui ne se portait sans doute pas au mieux (mais ça ne se voit pas toujours), était déjà affaiblie par le stress (pas le nombre requis de chaque espèce, notamment), par des conditions de maintenant mauvaises (désolé ##21 mais il faut bien dire ce qui est...) entre les nitrites et la surpopulation. Et là, au changement d'eau, de paramètres, de température... Et bien ils n'ont pas dû supporter.

Et avais-tu bien nettoyé ton filtre avant de le mettre en place ? Et tes mains ? Déjà il a été constaté que la nicotine déposée sur les doigts avait une influence sur les poissons. Alors peut-être as-tu manipuler quelque chose qui n'a pas plus aux poissons ? J'essaie d'ouvrir le maximum de pistes possibles...

Quel est ton filtre externe ? On peut avoir plus de détails ?

Bref, je suis désolé, mais j'ai bien plus de questions que de réponses...

[Edit] @ Willshah : normal qu'il ait relancé, il est inquiet, comme nous l'avons tous été en arrivant ici, moi le premier ! Mais bon, tu m'as appris la patience (et pas que ça !!!). Désolé si ça fait "vieux routier", mais ça reste très modestement, mais j'ai lu tellement de pages sur le forum que j'ai l'impression d'être là depuis des mois !

http://www.webastro.net

willshah


Modératrice
Modératrice
Attention , aquabase n'est pas une bible non plus , elle recèle des inexactitudes parfois...mieux vaut recouper les infos ##27

Le test NO3 de Tetra...n'est pas précis...0.3 il n'y a rien en dessous geek

Achète toi, si tu peux le test NO2 JBL...plus fiable et teste au quotidien tant que tes NO2 ne sont pas stables < 0.01...en continuant les changements d'eau journaliers aussi longtemps que nécessaire




BBBenj
J'ai bien compris son inquiétude, tu remarqueras que je n'ai pas employé "les grands moyens"

juste une "piqûre de rappel"...

##06 ##17


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !
@willshah a écrit:Attention , aquabase n'est pas une bible non plus , elle recèle des inexactitudes parfois...mieux vaut recouper les infos ##27
Absolument, je suis d'accord avec toi, mais ça permet quand même de bien se documenter et de trouver une foule d'informations très utiles. Après, quand on a déjà un premier jet, on fait tourner un moteur de recherche et on étoffe. Voilà la bonne méthode. Multiplier les sources.

Petit HS ? Pour ma population (existante et souhaitée), j'ai fait un tableau excel et pour chaque population j'ai noté les informations venant depuis plusieurs sources (mini 5 ou 6) et là, on s'aperçoit qu'il y a souvent de FORTES disparités (genre des fourchettes de valeurs qui ne se recoupent même pas !), du coup, j'ai essayé de trouver une valeur moyenne...

Fin du HS, mais pas tant HS que ça, une méthode expliquée, ça ne fait de mal à personne, hein ? ##06

http://www.webastro.net

nitiril


Membre : Nouveau
Membre : Nouveau
en fait comme tu dis, j'ai changé le filtre du jour au lendemain! et je crois que c'était l'erreur à ne pas faire!!!!!!!

mon filtre c'est ça: http://www.aquarioshop.fr/product_info.php?cPath=&products_id=1465

j'avais nettoyé le filtre, nettoyé les "galets" dans de l'eau avant de l'installer comme c'était écrit dans la notice.

en attendant d'acheter un test jbl, je vais changer 10% de mon eau chaque jour en rajoutant des bactéries.

Concernant la nicotine sur les doigts, aucun souci je ne fume pas.

Pourtant quand j'ai lavé les vitres, passé l'aspirateur, les poissons venait me voir, je n'avais pas l'impression qu'ils étaient stressés. il fallait même que je fasse attention de ne pas les aspirer ##15

nitiril


Membre : Nouveau
Membre : Nouveau
il me reste plus que 3 poissons. s'ils meurent tous, je fais quoi? je refais tous mon aquarium? ou j'attends quelques semaines avant que mon filtre se charge de bactéries?

ah oui!j'avais remarqué depuis quelques temps que mon guppy bleu avait sa nageoire caudale effilochée (un peu comme sur la photo en un peu moins pire . j'avais pensé à une infection bactérienne. de temps en temps j'administrais baktopur direct mais ça ne faisait rien.
Hier avant qu'il meure, j'ai remarqué que mon porte épée a attaqué sa nageoire.
Pensez-vous que c'est le porte épée qui mangeait sa nageoire ou c'était une infection?

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !

OUPS ! Encore une victime de ce filtre ???? Recherche sur Internet avec Eden 501 toxique, et tu vas en trouver pas mal...

Je crains que ton eau n'ait rien, mais que ça soit le filtre le grand responsable.

Je voulais en acheter deux, je crois que je vais sursoir pour quelques temps.

En tout cas, il semblerait que ça soit la mousse noire qui soit incriminée par une pollution aux métaux lourds ou du genre. Note toutefois le conditionnel, je ne suis ni formel sur ce qui t'es arrivé (enfin, surtout à tes pauvres poissons) ni sur ce qui est arrivé dans d'autres cas.

Simplement je vais passer mon chemin...

Donc, enlève au plus vite, dans le doute, ET le filtre ET la mousse noire à l'intérieur.

Et essaie de le faire tourner à part, dans un seau, avec de la nourriture pour stimuler les bactéries. Tu l'oublies pendant un mois en changeant l'eau très souvent, tu le nettoies aussi souvent que possible (en insistant bien sur la pompe) et pendant ce temps-là, tu remets ton ancien filtre.

Vérifie aussi très souvent (tous les jours ?) tes nitrites (JBL et rien d'autre... Le plus précis, indispensable) dans ton bac à poissons, histoire d'éviter une autre hécatombe due cette fois aux vrais nitrites.

Pour le guppy qui perdait sa nageoire, il était tout simplement en train de se faire bouloter par son petit camarade, à mon avis...


Bon courage.

P.S. : la nicotine, c'était juste pour indiquer que d'infimes quantités de substances pouvaient avoir un effet très néfaste. Juste un exemple.

http://www.webastro.net

Mlle.Sio


Membre : Accro
Membre : Accro

bonjour,


Une petite réponse en soit,


Le baktopur detruit toutes les bactéries du bac, les bonnes comme les mauvaises tu n'avais donc deja plus de bonne bactéries je pense dans ton filtre.

Pour ton guppy je dirais une pourriture des nageoires. Couplée au stress et aux conditions de maintenance c'est mortel...

COmme tout le monde te l'a dit ta pop n'est pas adaptée à ton bac. Suis bien les conseils donné, tu as peut être une chance de sauver les derniers survivants ##27

nitiril


Membre : Nouveau
Membre : Nouveau
merci pour vos réponses!!!!
j'ai lu quelques témoignages de ce filtre toxique, si j'avais su, j'aurais laissé l'autre filtre!!!
je vais mettre l'ancien filtre et je crois que je vais laisser tomber le nouveau. c'était pour mettre des ancistrus! tant pis je me contenterais des autres poissons!
BBBenj, je serais toi, je n'achèterai pas ce filtre!
je suis dégoutée.. dire qu'il y a 3 jours tout aller bien!


nitiril


Membre : Nouveau
Membre : Nouveau
donc BBBenj pour le filtre j'enlève le nouveau et directement après je mets l'ancien?
Du coup l'ancien je l'avais rincé à l'eau claire pour le ranger, donc si je le mets, y'aura plus de bactéries dedans, ça risque pas de provoquer un pic de nitrite?

nitiril


Membre : Nouveau
Membre : Nouveau
quand je vais remettre l'ancien filtre, l'eau ne va pas être contaminée en métaux lourd du coup?

Mlle.Sio


Membre : Accro
Membre : Accro
TOn pic de nitrites va de toutes façon avoir lieu. Il est inévitable la. ##27

Heu métaux lourd ? C'est à dire ?


PS : Attention au flood, tu as la fonction editer pour rajouter quelque chose dans tes posts ##27

nitiril


Membre : Nouveau
Membre : Nouveau
Merci pour le conseil pour la fonction éditer! c'est pratique!

je parle des métaux lourds présents dans la mousse que BBBenj m'a parlé:

@BBBenj a écrit:En tout cas, il semblerait que ça soit la mousse noire qui soit incriminée par une pollution aux métaux lourds ou du genre.

donc est ce qu'ils vont s’échapper tous seuls ou ils vont rester présents dans l'eau?

ça y est j'ai remis l'autre filtre et enlever l'autre. La mousse noire sentait bizarre, à moitié le pétrôle, les égouts ##23

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !
@nitiril a écrit:je parle des métaux lourds présents dans la mousse que BBBenj m'a parlé
Effectivement, c'est ce que j'ai lu sur d'autres forums, d'autres pages, mais aucune analyse n'est venue le confirmer. Enfin, Eden dit avoir fait des analyses et n'avoir rien trouvé. Je trouve que ça sent très fort la politique de l'autruche, ça... Toutefois, la tête dans le sable n'empêche pas de se faire dévorer le croupion par le premier lion qui passe...

@nitiril a écrit:La mousse noire sentait bizarre, à moitié le pétrôle, les égouts ##23
Ce qui confirme mes craintes, c'était effectivement le constat fait par de nombreux utilisateurs qui ont eu le même souci que toi.

Solution :
- Remettre ton ancien filtre (ça, c'est fait, j'ai lu !).
- Surveiller quotidiennement ton taux de nitrites (EXCLUSIVEMENT JBL !), la main sur le robinet d'eau pour un remplacement de 50 à 75% à la moindre alerte.
- Jeter le plus loin possible cette [ ##11 censuré ##11 ] de mousse noire (au besoin, utiliser un sac en plastique et le déposer dans une cuve grise généralement située au bord de la route, sans remords, mais le bidon d'essence, le lance-flamme et même le désintégrateur spatio-temporel à clavette sous-brachiale exponentielle fonctionnent très bien, même mieux pour ce dernier).
- Tu démontes autant que possible ton filtre Eden 501 et tu nettoies tout avec force produits dégraissants (au pire du produit vaisselle) et de l'eau la plus chaude que tu puisses supporter, puis tu rinces extrêmement soigneusement (toujours à l'eau bouillante).
- Tu fais tourner ton filtre Eden 501 tout seul dans un seau rempli d'eau. Tu mets également une jolie dose de nourriture dedans (miam-miam les bactéries) et tu changes l'eau tous les jours pendant 15 jours.
- Après... Le filtre devrait normalement être le plus sain possible. Et donc utilisable normalement. Et presque cyclé !

J'ai eu ZoneAquatique à ce sujet notamment, ils me confirment avoir eu un certain nombre de retours sans pudeur, mais ne m'ont pas donné de statistiques. Il semblerait que ça soit des cas isolés (dommage pour toi) vu l'écoulement important de ce filtre. Ils conseillent donc de remplacer cette mousse noire par une mousse classique. Ce qui est d'ailleurs régulièrement fait avec ce filtre de toute manière.

Bon courage, mais je pense que le pire est derrière toi, maintenant. Il te suffit de surveiller les nitrites comme le lait sur le feu et tout se passera correctement.

http://www.webastro.net

nitiril


Membre : Nouveau
Membre : Nouveau
bonjour,
il me reste 2 poissons et vont beaucoup mieux!je pense qu'ils sont sauvés!
de plus l'eau est redevenue clair (car en ajoutant des bactéries elle était trouble, normal!)
je me demande si le filtre filtrait correctement!
en tout cas je te remercie beaucoup pour tous tes conseils!!
si j'ai d'autres problèmes je ferais appel à toi!! ##27

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !

Je sais que je me répète, mais surveille bien tes nitrites tous les jours, au moins au début, après tu espaceras sans doute, rien qu'en observant le comportement de tes poissons, mais au début, le pic peut être extrêmement rapide et donc mortel...

Bon courage pour la suite...

Et pour une fois que je peux aider, c'était un vrai plaisir ! ##20

http://www.webastro.net

nitiril


Membre : Nouveau
Membre : Nouveau
coucou!
ça y est!j'ai acheté un test jbl, resultat: nitrite 0.05mg! donc j'ai changé de l'eau de mon aquarium!
et il ne reste plus que le porte épée de vivant! Il a l'air quand même mieux, il nage, mange etc...
1 survivant sur 9 à cause de ce filtre! ##11

du coup Benjj, tu vas acheter ce filtre?

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !

Chuuuut ! Fête des pères, parait-il... ##06

Mais je te prie de croire que la mousse noire ne durera pas une seconde dès que j'ouvrirai le paquet.

Nettoyage à fond et cyclage chez... les moustiques !! J'ai une grande cuve (200 l) dehors qui me sert de réserve d'eau et accessoirement d'élevage de larves de moustiques. S'il y a de la perte, tant pis !! ##06 Toujours ça de moins qui piqueront ma petite famille.

Et au bout d'un bon bout de temps, hop... On retourne à la méthode "classique". En seau et cyclage à l'ancienne : nourriture et bulleur, pendant 1 mois, tests à l'appui. Ce n'est seulement là que je ferai la permutation avec les filtres d'origine. Et encore, pas du jour au lendemain, minimum une semaine en duo, histoire d'être sûr. Sûr des bactéries et sûr de son innocuité, prêts à être enlevés au moindre signe. Bref, j'ai carrément l'intention de prendre mon temps !

Entre Pachon notre Betta familial et les crevettes de ma femme, je n'ai pas le droit à l'erreur !

http://www.webastro.net

nitiril


Membre : Nouveau
Membre : Nouveau
oui.., prends ton temps car car si elle perd ses crevettes, attention à tes oreilles! ##06

Quand mon taux de nitrite sera correct, tu penses qu'à quel moment je pourrais introduire de nouveaux poissons?

BBBenj


Membre : Régulier
Membre : Régulier
Coucou !

Le plus simple, c'est de rester sur ton ancien filtre. Tant que le taux de nitrites n'est pas descendu, surtout tu ne fais rien. Si, des changements d'eau quotidiens... Je dirais 30%, mais les experts t'en diront plus.

Quand c'est stable, là, il faut être sûr que c'est stable, donc patience.

Pendant ce temps-là, tu as l'Eden qui tourne dans un seau, changement d'eau intégral tous les jours, mini 15 jours. Au bout de 15 jours, s'il n'est pas sain, il ne le sera jamais...

Là, tu peux le mettre en duo avec ton ancien filtre, histoire qu'il se cycle. Je dirais (mais là encore des experts t'en diront plus) 15 j à 3 semaines. Puis tu peux retirer ton ancien filtre.

Après, pour la population ?

Déjà, attends que tes nitrites soient redescendus DURABLEMENT. Après... J'imagine que tu peux, mais surtout, vas-y mollo. Peu à la fois, et tu laisses une semaine entre deux introductions.

Et évite la surpopulation, c'est fondamental. Ouvre peut-être un sujet pour demander des avis, je suis sûr que nos experts se feront un plaisir de t'aider car, là, je dépasse considérablement mes compétences !!

Bon courage et surtout, surtout, reviens donner des nouvelles, c'est vraiment sympa...

http://www.webastro.net

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum