Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Marine87
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 1
Localisation : Peyrat le Chateau
Emploi : Aide soignante
Date d'inscription : 13/06/2012

default probleme de nitrites

le Mer 13 Juin 2012 - 22:45
Bonjour
nous avons installes avec mon mais un aquarium de 80l il y a 2mois environ et beaucoup de soucis depuis!!
je commence nous sommes allez acheter notre aquarium a Jardiland il nous on dit de prepare leau avec les produit necessaire et de la laisse 3 semaine avant de mettre les poissons au bout de 3 semaine on part avec notre echantillon et la bas cata le ph etait de 3 donc pas de poissons car calcaire a mettre dans le filtre et attendre 1 semaine au bout dune semaine echantillon et la tout va bien!! ph9! dc nous prenons 3 molly dalmatien 3 guppy et 3 poissons fouilleur!! nous rentrons nous les installon dan laquarium comme cest expliqué! nous trouvons quun des guppy est pa en forme en effet demain il est mort!!! mais bon puis au bout de 15 jours je trouve 2 molly et fouilleur mort alors on se dit qui ya un souci!! je monte un echantillon deau et la les nitrite le test rouge+++++ il nous dise a Jardilande de traite leau avec du nitrivec pendant 5 jour et de vidé 10% de leau (on nen na vidé environ 80% en regardant des info sur internet car on trouve que 10 % etait peu) donc le lendemain du test le dernier molly est mort !! il nous 4 survivant ca fait plus de 5 jours que nous fesont le traitement et le test est toujours pas bon moins rouge on va dire orangé!! on ne sai plus quoi faire! on na baissé la nourriture car on nou a di que ca pouvait venir de ca! Les4 derniers poisson vont bien mais que doit on faire??ca peut venir dou??? ##23
avatar
BBBenj
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 390
Age : 47
Localisation : À la droite du Seigneur
Emploi : Tétracapillotomiste malade (et maladif)
Date d'inscription : 09/04/2012
http://www.webastro.net

default Re: probleme de nitrites

le Jeu 14 Juin 2012 - 0:31
Coucou !

Plusieurs choses :
- Avec quel système fais-tu tes tests de nitrites ?
- Quels sont les autres paramètres de ton eau ?
- Fais chaque jour des changements d'eau IMPORTANTS (75%, voir plus) sans nécessairement rajouter au départ de bactéries.

Moi aussi, ça m'est arrivé. Comme je tournais à l'eau du robinet, j'ai commencé par vider 70% du bac puis j'avais un tuyau qui remplissait doucement l'aquarium pendant qu'un autre me le vidait, histoire de renouveler presque 100% de l'aquarium, mais le moins brutalement possible (même composition et même température). Je n'ai pas hésité à faire ça plusieurs jours de suite.

Bien évidemment, ne nourris plus tes poissons, ou vraiment un minimum et pas tous les jours...

Commence aussi tôt que possible pour donner le plus de chance à tes poissons...

Et reviens répondre aux questions et donner des nouvelles... ##15

_________________
Benjamin
___________
650 l : bac communautaire d'orientation Amazonie

___________
NanoPachon : Betta Splendens

___________
NanoCrevettes : 12 Red Cherry pour Madame !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum