Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

cacou13


Membre : Habitué
Membre : Habitué
bonjour ,


je suis en cyclage depuis 3 semaine, jusqu’à présent j'avais une pompe avec un certain débit (450 l/h max). Hier je l'ai changé, je l'ai réglé elle est plus puissante que la précédente (1200 l/h max réglé à mi course). Il fallait bien ca pour compenser les pertes de charges impliquées au tuyaux que j'ai rajouté.
et voila ma question:
est ce que un débit insuffisant du circuit de pompage peut ralentir le cyclage d'un bac?

merci pour vos lumières et conseil?

pitidjango


Modérateur
Modérateur
Bonjour,

EN effet cela peut-être le cas car les bactéries ont besoin d'oxygène.
Il faut donc vraiment bien aérer le bac. Et surtout dons augmenter le brassage.
PArfois un bulleur permet de nourrir les bactéries en oxygène


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

cacou13


Membre : Habitué
Membre : Habitué
ok cest bien ce qui me semblais bon cest fait jai changé la pompe il y a plus de brassage et plus de remus en surface de leau et loxygene aujourd'hui cest les plantes qui bulles qui font e nécessaire bon bein je vais voird cd que ca va donner avec la nouvelle pompe et je reviens vers vous

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum