Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default champoing déméleur ou boule à zero? le Dim 17 Juin 2012 - 9:53

sympho04


Membre : Accro
Membre : Accro
Bonjour!J'ai un bac de 240L depuis décembre ou j'ai mis quelques plantes.(Anubias,Crypto.,Echino.et,sur une racine de la mousse de java.J'ai donc commencé à fertiliser avec du ferropol:(erreur grave,maintenant,je sais!)Donc des algues filamenteuses sont apparues.Depuis 3 semaines,je fertilise avec Easy life Profito;les algues ont arreté leur prolifération,mais il en reste qui sont enchevétrées à ma mousse de java.Quelqu'un connaitrait-il une astuce pour les enlever sans trop arracher la mousse de ma racine ou faut-il que je la sacrifie!Merci de vos réponses!

2default Re: champoing déméleur ou boule à zero? le Dim 17 Juin 2012 - 11:55

tilho


Modérateur
Modérateur
Wahou, un saut de ligne de temps en temps ça ne coute pas grand chose et ça fera moins mal aux yeux de ceux qui te liront ##27

Tu aurais une photo de ta mousse ?
Si ça se trouve il ne s'agit pas exactement de la même algue.

Il existe des solutions (bains de permanganate de potassium ou eau de javel fortement diluée) mais généralement la java n'aime pas du tout.


_________________
A Vandre, Becherel tou neuffe.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum