Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default [cuve60cm]Mise en route le Mar 19 Juin 2012 - 10:37

lamasu


Membre : Régulier
Membre : Régulier
Bonjour,

Je vais recevoir très prochainement une cuve de 54L 60x30x30cm.
Je souhaite y mettre mon couple de ramirezi F1 pure souche + qques rasboras (galaxy).

Je viens donc vers vous pour en savoir plus sur le lancement de l'aquarium et sa maintenance surtout "niveau plante":

C'est a dire:
Je compte mettre de l'akadama. Y-a t-il une méthode de chargement "rapide" pour l'akadama? changement d'eau du robinet toutes les 24h ? par exemple?

Au niveau éclairage je vais prendre une rampe 60cm 2x24w t5 (ps: si quelqu'un en a une je suis preneur :p). Je dispose aussi du kit c02 60L avec fabrication artisanale du réactif.

J'aimerai donc bien planté mon bac, avec de la HC en premier plan et avoir le moins de problème d'algues possible. J'ai eu une très mauvaise expérience sur un bac.

Pour relater cette mauvaise expérience, je dispose d'un bac 38*43*43 avec de l'akadama pas vraiment chargé: tout allez bien sur le premier voir deuxième mois, changement d'eau toutes les semaines, et ajout d'eau osmosée pour l'eau évaporée. Puis d'un coup explosion d'algues, cornes de cerf, algue pinceau dans les plantes, sur les vitres.... c'est/c'était une horreur. Je pense que l'akadama a du se charger toutes les semaines avec mes changements d'eau(eau osmosée + sel de preis pour arrivé a gh:6) et le fait de l'avoir remuer (erreur de ma part) à tout relâcher dans l'eau... bref explosion d'algues et aquarium horrible.
Sur un autre petit bac de 20L je l'ai chargé 1 semaine voir 2 a l'eau du robinet... éclairage 2W led, plante ultra facile + mousse. Sa pousse lentement mais surement et sans aucune algue depuis 2 mois... Je ne fais que compléter l'eau évaporé et ne remue jamais le bac.

Avez-vous des infos à me donner sur ce nouveau bac de 60cm afin de ne pas avoir de problème d'algue:
chargement de l'akadama?
temps d'eclairage ?
C02 ok?
changement d'eau nécessaire ou juste ajout de l'eau évaporée?
le fait de remuer le sol fait il décharger l'akadama?

Je souhaite un bac bien planté et des poissons heureux Smile (sans chercher l'aquascaping et la surveillance des engrais).
Je dispose de easy carbo et profito qui pour le moment a été largement suffisant pour mon premier bac 110L en manadoo(plus un peu d'akadama pour tamponner l'eau) + C02, sa pousse lentement mais sans algue Smile. ajout de carbo et profito en sous douse 1fois tous les 3/4 jours.

Merci de m'apporter des informations, et surtout relever une ou plusieurs erreurs sur mon bac à ALGUE!!

Ci-dessous une photo du bac principal il y a deux-trois semaines: 100% manadoo. J'ai rajouté une fine couche(1-1.5cm) d'akadama, pour effet tampon de l'eau, sur toute la surface du sol.[img]

[/img]

Les photos du bac à "ALGUES" et du petit 20L seront postés ce soir. Wink

2default Re: [cuve60cm]Mise en route le Mar 19 Juin 2012 - 11:06

RyNn


Membre : Occasionnel
Membre : Occasionnel
Salut à toi Smile

Ne m'y connaissant pas du tout en Akadama je suis allé sur mon moteur de recherche préféré et j'ai trouvé ça : http://www.aquarium-59.com/t2928-akadama

Je pense que ça peut t'être utile vu ce que tu as dit. Apparemment il faut faire des changements d'eau régulier si tu ne veux pas que tes taux soient tous à 0. De plus il faut extrêmement bien fertilisé j'ai l'impression.

Pour le temps d'éclairage il faut commencer doucement lors du rôdage du bac. Tu peux commencer à 7h par jour puis augmenter petit à petit pour arriver entre 10-12h par jour.

Pour un tel volume le CO2 artisanal est une bonne option d'après moi car l'industriel est bien trop cher. Question de gout et de possibilité financière après.

Par contre je ne sais pas si rajouter de l'Akadama sur du Manado est efficace. A voir ton retour.

Bonne journée

3default Re: [cuve60cm]Mise en route le Mar 19 Juin 2012 - 13:21

lamasu


Membre : Régulier
Membre : Régulier
Je me tate à changer de sol et à commande un ADA New Amazonia 9L.

Je n'ai pas besoin de le charger ?
Tamponne t-il l'eau comme le akadama (a priori oui, mais je suis preneur de vos infos)?
Dois je fertiliser avec des engrais au début (6 premiers mois) ?
Est ce aussi léger que l'akadama et donc des fois "chiant" à planter ?
Un sac de 9l, me permet-il d'avoir une couche bien suffisante dans mon aqua 60x30 ?

Merci.

Je suis preneur si vous avez des suggestions de sol, fertilisation et autres Smile

PS: Merci Rynn pour tes infos Smile

4default Re: [cuve60cm]Mise en route le Mar 19 Juin 2012 - 14:05

RyNn


Membre : Occasionnel
Membre : Occasionnel
Si tu as un 54-60 L, 9L devrait être suffisant normalement. Sauf si tu souhaites faire de grandes collines etc ...

Pour la fertilisation, tu fertilises à demi doses au début pendant genre 3 semaines puis au fur et à mesure tu passes aux doses normales. Il me semble que c'est ce que l'on fait d'habitude. Attends peut-être la réponse d'un ancien pour avoir confirmation.

En ce qui concerne le sol que tu veux mettre, je ne le connais pas : /

5default Re: [cuve60cm]Mise en route le Mer 20 Juin 2012 - 9:48

lamasu


Membre : Régulier
Membre : Régulier
Personne a des infos à me donner? :s

6default Re: [cuve60cm]Mise en route le Mer 27 Juin 2012 - 17:13

Inchys


Membre : Accro
Membre : Accro
Salut,

J'ai répondu à ton pm et je complète en répondant aux quelques questions de ton post non traitée dans mon pm...

J'ai 9L de ADA dans mon 84L + 3L de sable blanc/gris et cela me fait une bonne épaisseur de sol sachant que ma surface est de 60x35 donc je pense qu'en effet 9L surffiront.

En ce qui concerne l'effet tampon de ce sol, il est efficace et stable, j'ai une eau à Ph 6 et Kh 0 (pas genant car le sol controle). Et les effets s'en fond ressentir sur la population puisque j'ai une ponte de Ramirezis depuis ce week end ##06 ! Cela peut aussi t'interresser je suppose vu la population que tu prévois d'y mettre.

Pour ce qui est de la fertilisation, ce sol est riche mais je ne pense pas qu'il le soit suffisament pour se passer totalement de fertilisation, je te conseille donc de commencer à fertiliser une ou deux semaines après l'introduction des plantes, histoire qu'elles reprennent et de commencer à demi dose comme le dit RyNn!

Pas besoin de charger ce sol, d'ailleurs je ne crois pas qu'il ai cette faculté de chargement.

Bonne continuation

Vivement les premières photos .... ##27

7default Re: [cuve60cm]Mise en route le Mer 27 Juin 2012 - 17:46

lamasu


Membre : Régulier
Membre : Régulier
Merci Inchys pour toutes tes précisions!

J'ai ouvert un autre poste dans la section "plante", il y a quelques jours qui rentre plus dans les détails de mon aquarium avec une photo ##06 (et d'autres à venir) :
http://www.forumaquario.org/t85570-juwel-60l

Je vais à continuer à poster sur l'autre topic pour ne pas faire de doublon et je serai ravi que tu participes à l'évolution du bac.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum