Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau qui pue !!! le Dim 19 Aoû 2007 - 23:21

princess


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Voilà je viens tout juste d'acquérir un poisson avec un aquarium de 21l et un filtre à air, mais celà fait tout juste une journée et il empeste déjà !!!! Son eau est légèrement trouble mais sans plus... C'est vraiment l'odeur qui nous incommode vraiment !!! Pouvez vous m'aider? merci.

2default Re: Eau qui pue !!! le Dim 19 Aoû 2007 - 23:31

petit.cherie


Membre : Régulier
Membre : Régulier
bonjour ! et bienvenue ! :clin:
quel type de poisson as tu ?
pour le filtre as tu attendue 4semaine pour que le cycle de l'azote se fasse ?
quels sont tes parametres ?
tu peux lire le quide du débutants qui se trouve dans la partie eau douce " lancement de l'aquarium" :content: voila
bye

3default Re: Eau qui pue !!! le Dim 19 Aoû 2007 - 23:35

princess


Membre : Nouveau
Membre : Nouveau
c'est un poisson rouge
non je n'ai pas attendu autant
mais je vais aller voir le guide
merci à toi

4default Re: Eau qui pue !!! le Dim 19 Aoû 2007 - 23:46

cyrussette


Membre : Accro
Membre : Accro
Bon alors...

Un poisson rouge demande un minimum de 50l, car c'est un gros pollueur Sad
Ce qui explique ton odeur....

Si tu l'as mis directement sans attendre 4 semaines, tu vas avoir un pic de nitrites qui va certainement causer sa mort Sad

As-tu installé un filtre dans cet aquarium?
De quelle capacité/heure?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum