Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 10:59

Mélanie


Membre : Nouveau
Membre : Nouveau
J'ai un petit aquarium de 56 litres qui hébergeait auparavant 5 poissons rouges.... qui sont maintenant rendus dans le bassin d'un ami depuis presqu'un mois... Je voudrais maintenant faire de cet aquarium un bac de reproduction pour mes Pelvicachromis Pulcher mais je suis débutante en cette matière et j'ai quelques petits soucis avec les paramètres de mon eau. Mon PH est à 6 et ça me semble correct mais mon KH par contre est à 0 et je ne sais pas trop quoi faire pour ça... J'ai aussi beaucoup de Nitrates mais je fais des changement d'eau régulièrement (j'en ai fait un de 50% après le départ de mes poissons rouges et depuis je change 20% de mon eau à toutes les semaines et les nitrates diminuent progressivement). Aussi j'ai ajouté 2 plantes... ce qui devrait aussi aider pour les nitrates et je compte mettre des coquilles de noix de coco...
Pourriez-vous me dire ce que vous en pensez ? Qu'est-ce que je dois faire pour mon kh ?
Merci à l'avance...

2default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 11:05

aqua357


Membre : Accro
Membre : Accro
S'est de l'eau osmosée dont tu te sert ?

http://les2potesdu59500.skyrock.com/

3default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 11:20

Mélanie


Membre : Nouveau
Membre : Nouveau
Non... c'est l'eau du robinet

4default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 11:23

aqua357


Membre : Accro
Membre : Accro
De l'eau du robinet avec des parametres comme sa ... :surpris: Tu en a de la chance !!!

Il faudrait que tu rajoute des sels pour aquarium , sa ferait monter ton kh et ton gh ...

http://les2potesdu59500.skyrock.com/

5default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 11:52

flipper


Administrateur
Administrateur
salut,

Arrow As tu testé (PH , KH) ton eau de conduite (robinet) , car il est rare d'avoir un KH à "0" :surpris:
Arrow Avec quoi fais tu tes tests ?

Le fait que ton KH soit si bas , pourrait donner des variations inopinées à ton PH .... Crying or Very sad

Sinon pour faire remonter le KH , il y a le bicarbonate semble t il ? Rolling Eyes , mais attends quand même de tester ton eau du robinet pour être sure que ce ne soit pas une erreur de lecture des tests Confused
bye Wink


_________________

Aquariophilie

6default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 11:52

titoo


Membre : Habitué
Membre : Habitué
tu attendu combien de temps avant de prendre tes paramètres? Parce que les nitrates élevés c'est dû peut être aux cylces de l'azote qui n'est pas encore "fermé"

7default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 14:45

Mélanie


Membre : Nouveau
Membre : Nouveau
Je fais des test d'eau toutes les semaines... et comme mon aquarium est en route depuis plus d'un an je ne pense pas que ce soit le pic de nitrites... aussi pour l'eau du robinet, je viens de faire le test avec 2 sortes de bandelettes différentes. Le test JBL donnait PH 7 ; KH 3 ; GH 10 ; NO2 0 ; NO3 7. Le test Aquascience (c'est les nouveaux test que j'ai acheté... je regrette un peu parce qu'ils sont beaucoup moins précis et plus difficiles à interpréter) PH 8 ; TAC 10 ; TH 6 ; NO2 0 ; NO3 10.
Pour le KH, quel sorte de sels il faut ajouter et où on le trouve... et est-ce que ça va aussi faire monter mon PH ? Parce que je ne veux pas que mon PH devienne trop élevé, ça ne serait pas bon pour les poissons que je veux y mettre je crois...

8default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 14:48

Mélanie


Membre : Nouveau
Membre : Nouveau
Pour le bicabornate de soude j'ai lu que ça pouvait faire monter le PH alors j'hésite un peu...

9default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 15:14

titoo


Membre : Habitué
Membre : Habitué
Ca veut dire que ton kh diminue jusqu'à 0 quand tu le mets dans ton bac car celui de ton robinet est cleen...

10default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 15:19

flipper


Administrateur
Administrateur
pour les "sels" , je pense qu'aqua357 voulait parler des sels minéraux....pas du sel de table ou marin :rire:
bye Wink


_________________

Aquariophilie

11default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 15:33

Mélanie


Membre : Nouveau
Membre : Nouveau
Je ne comprend pas pourquoi en ajoutant de l'eau avec un KH de 3 toutes les semaines je n'arrive pas à faire monter le KH de mon aquarium...
Je vais aller voir s'ils ont du sel d'aquarium dans les animaleries près de chez moi.... et je vais surement opter pour cette solution...
Merci à vous :smile: Il est super ce forum ! :heureux:

12default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 15:35

titoo


Membre : Habitué
Membre : Habitué
j'ai jamais entendu ça que le kh baisse alors que celui du robinet est ok. Le mien ne change pas! tu n'as rien de particulier dans ton décor?

13default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 15:57

Mélanie


Membre : Nouveau
Membre : Nouveau
J'ai 2 plantes artificielles, 2 vraies plantes que j'ai ajouté récemment (1 anubia nana et une vallisneria), une pompe à eau qui allimente un mur de bulles et un coffre (mais je les ai arrêtés cette semaine pour voir si ça ne pouvait pas changer quelque chose dans les paramètres de mon eau... on ne sais jamais !)... et aussi j'ai ajouté quelques pierres la semaine dernière (encore une fois pour tenter de modifier les paramètres).... mais ça ne semble pas avoir changé grand chose.... pas pour l'instant en tout cas....
Aussi j'avais du charbon dans mon filtre que j'avais ajouté il y a un mois après le départ de mes poissons rouges mais je l'ai enlevé la semaine dernière...

14default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 17:56

titoo


Membre : Habitué
Membre : Habitué
désolé je vois pas trop ... attendons les experts!

15default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 18:47

korrigan80


Membre : Régulier
Membre : Régulier
Déjà commences par tester tes principaux paramètres (NO3, pH et kH) avec des tests en goutte. Parce que les bandelettes c'est bien mais c'est rien d'autre! :heureux:

Franchement tu peux avoir des résultats abhérents et des réactifs qui se mélangent. Donc au final c'est pas adapté à un bon contrôle de ton eau. :triste:

Par contre les gouttes sont beaucoup plus fiables et précises. :clin:

Pour ton pH, sache que déjà le fait d'arrêter ton bulleur l'a forcément fait baisser. Et le fait de remonter le kH le fera monter dans la majorité des cas. Mais bon là tu es à 6 et si tu remonte ton kH à 3 ou 4, le pH sera à 6,5. C'est largement bon pour du pulcher. Tu peux monter à 7,5 si ta minéralité est basse.

Pour le reste du bac ça me semble bon. Il suffit que tu continue tes changements d'eau et surtout contrôle bien les nitrates de l'eau du robinet. S'il y en a un taux élevé, ça pourrait expliquer que tu en relève systématiquement autant dans ton bac. Mais les nitrates c'est normal d'en avoir, il faut juste essayer de limiter ce taux.

Mais encore une fois, tu te prend peut être la tête pour rien car les valeurs viennent de tes bandelettes. Une fois des valeurs sûres en main, on pourra voir s'il y a des choses à changer. :clin:

Et une dernière chose, est ce que ton eau du robinet passe par un adoucisseur ? Parce qu'un kH aussi bas au robinet à part dans certaines zones géographiques, j'ai rarement vu... :gene:

http://korrigandiscus.blogg.org

16default Re: Problème avec les paramètres de mon eau le Lun 20 Aoû 2007 - 23:36

titoo


Membre : Habitué
Membre : Habitué
non moi aussi j'ai un KH de 4 au robinet.

17default Re: Problème avec les paramètres de mon eau le Mar 21 Aoû 2007 - 9:04

Mélanie


Membre : Nouveau
Membre : Nouveau
Bien.... je vais suivre vos conseils et je vais commencer par tester l'eau du robinet et de l'aquarium avec des tests en gouttes. Ce sera plus précis. Avec mes 2 marques de test en bandelettes j'ai eu des résultats différents pour l'eau du robinet... avec un j'avais KH 3 et avec l'autre TAC 10 (ce qui équivaut à KH 5.58 ). Donc je ne peux pas vraiment m'y fier. Et je n'ai pas d'adoucisseur d'eau alors avoir un KH aussi bas serait surprenant... :blink:

Les test en gouttes coûtent un peu plus cher... je ne sais pas si je pourrai en acheter tout de suite alors je vais essayer de faire tester mon eau en animalerie...(il y en a 3 dans mon coin... surement qu'il y en aura une qui voudra me faire les test avec les gouttes.......... J'espère !) Sinon j'attendrai d'avoir les moyen de m'en acheter... et je continue à faire mes changements d'eau toutes les semaines.
Merci pour vos conseils !
:smile:

18default Re: Problème avec les paramètres de mon eau le Mar 21 Aoû 2007 - 22:40

flipper


Administrateur
Administrateur
j'ai bien peur que dans la majorité des animaleries , la réponse au tests d'eau soit .....c'est bon , c'est ok .....mais pas beaucoup plus de précisions :triste:
bye Wink


_________________

Aquariophilie

19default Re: Problème avec les paramètres de mon eau le Mar 21 Aoû 2007 - 22:51

titoo


Membre : Habitué
Membre : Habitué
1 fois ça passe mais après en fait ils tirent un peu la tête. En fait c'est quand tu viens acheter l'aquarium, après...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum