Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

lionel34


Membre : Occasionnel
Membre : Occasionnel
Oui ça j'ai bien compris mais on ne peut pas l'enlever juste en modifiant les paramètres de l'eau ou l'éclairage ou d'autre choses ?

ben-j


Membre : Accro
Membre : Accro
non ,, puisque l'eau verte viens pour x raison ( jardinage dans le bac ,, changement de t° brusque ,, ou d'autre connerie dans le genre... )

sfeuxy


Membre : Nouveau
Membre : Nouveau
en attendant mon filtre uv commandé, j'ai mis une seconde pompe dans un bac filtrant avec du charbon actif.
une 700l/h et je me rends compte que le debit est plus important que mon filtre externe (jbl cristal profil e700) qui est cense donner aussi 700l/h est ce normal?
le filtre est place 1m sous le bac.

ben-j


Membre : Accro
Membre : Accro
salut !


pour ta pompe c'est normal qu'elle soit plus puissante que ton filtre ,, même si elles ont le même débit annoncé


le débit du filtre annoncé c'est jusque que quand il y a la tête de pompe qui tourne a vide ,, sinon en ajoutant les tuyaux masse filtrante etc etc ton débit est réduit ##27


pour te donné une ordre idée ,, pour la e1500 le débit annoncé est de 1500L/H ,, mais en réel elle tourne au alentours des 900L/H

sfeuxy


Membre : Nouveau
Membre : Nouveau
ok merci du renseignement

sfeuxy


Membre : Nouveau
Membre : Nouveau
voila après avoir testé un produit anti-algues, qui n'a rien donné j'ai recu ce matin mon filtre uv http://shop.wiltec.info/product_info.php/info/p4645_St-rilisateur-Clarificateur-de-bassins-Wiltec---grande-puissance--appareil---rayonnement-UV-11W-CUV-.html que j'ai d'ailleurs reçu très rapidement commandé dimanche soir. le seul soucis avec ce filtre c'est les raccords ça doit être du diamètre 20. J'ai donc bricolé une réduction moi même avec tu tube un peu plus gros. J'ai donc branché mon stérilisateur sur le refoulement de la pompe car sur sur l'arrivée je n'arrivais pas a faire un vide correct.Bref, l UV fonctionne depuis 15h00 cet après midi et je reviens vers vous pour vous donner le résultât

sfeuxy


Membre : Nouveau
Membre : Nouveau
voila de retour chez moi depuis samedi belle surprise l'eau est aussi cristalline que dans une cenote j'ai donc débranché l'uv si çà reviens, je le ferai tourner une ou 2 h par jour
merci pour tout l’intérêt et les réponses que vous m'avez apporté j’espère être tranquille maintenant

sfeuxy


Membre : Nouveau
Membre : Nouveau
mon soucis d'eau verte est réglé mais le problème c'est que j'ai un fond de sable blanc très fin et il y a un dépôt vert qui le recouvre. les vitres et les plantes son également recouvertes.
je voulais savoir comment combattre ce problème ? la ça fait 2 jours que je remets ma lampe uv 24 h sur 24 mais est ce bon bon les poissons de la faire tourner aussi longtemps?
vendeur m'a dit qu'il a également connu le même problème que moi avec ce type de sable et il a change le fond pour mettre des graviers brun dont je ne sais plus le nom et qui empêche la prolifération d'algues
merci d'avance pour vos réponses

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum