Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
coco81
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 485
Localisation : TARN 81
Emploi : sans
Date d'inscription : 16/11/2008

default fuite au niveau de la pompe fluval 204 ?

le Dim 24 Juin 2012 - 19:30
bonjour,

j'ai un problème avec ma pompe 204 fluval de mon aquarium
cela faisait un moment quelle n'avait pas fonctionner 3 ou 4 mois donc je l'ai remise en service et il se trouve que j'ai de l'eau au niveau du tapis de la pompe car je la pose sur un tapis mais où quand je passe la main autour du couvercle du joint d’étanchéité je ne sens pas de fuite ni autour des tuyaux

mais bon plus ca va plus l'eau de l'aquarium baisse je l'aie donc arrêter et plus de fuite donc quand elle fonctionne elle fuit

si vous avez une idée d'où cela provient je suis preneuse parce que a part changer le joint je ne voit pas autre chose

merci pour votre aide
avatar
Mootare
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1330
Age : 29
Localisation : dans le salon
Emploi : OUI
Date d'inscription : 15/11/2011

default Re: fuite au niveau de la pompe fluval 204 ?

le Mer 27 Juin 2012 - 11:33
Tu devrais le voir!! regarde vraiment bien!! peut etre que cela ne vient pas des joins, tu as peut etre une fissure sur ta paroi de filtre... envoie une photo de ton filtre

_________________
ʕ•̫͡•ʕ*̫͡*ʕ•͓͡•ʔ-̫͡-ʕ•̫͡•ʔ*̫͡*ʔ-̫͡-ʔ
Mootare  was here 

...✌.ʕʘ‿ʘʔ.✌.....
Venez voir
Les Green sp de Mootare
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum