Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default fuite au niveau de la pompe fluval 204 ? le Dim 24 Juin 2012 - 19:30

coco81


Membre : Habitué
Membre : Habitué
bonjour,

j'ai un problème avec ma pompe 204 fluval de mon aquarium
cela faisait un moment quelle n'avait pas fonctionner 3 ou 4 mois donc je l'ai remise en service et il se trouve que j'ai de l'eau au niveau du tapis de la pompe car je la pose sur un tapis mais où quand je passe la main autour du couvercle du joint d’étanchéité je ne sens pas de fuite ni autour des tuyaux

mais bon plus ca va plus l'eau de l'aquarium baisse je l'aie donc arrêter et plus de fuite donc quand elle fonctionne elle fuit

si vous avez une idée d'où cela provient je suis preneuse parce que a part changer le joint je ne voit pas autre chose

merci pour votre aide

2default Re: fuite au niveau de la pompe fluval 204 ? le Mer 27 Juin 2012 - 11:33

Mootare


Membre : Accro
Membre : Accro
Tu devrais le voir!! regarde vraiment bien!! peut etre que cela ne vient pas des joins, tu as peut etre une fissure sur ta paroi de filtre... envoie une photo de ton filtre

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum