Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Mad


Membre : Occasionnel
Membre : Occasionnel
Bonjour

Ce que je craignais est arrivé. J'ai un second pic de nitrites, certainement du à l'introduction massive de poissons. Je suis à 0.8.

Il faut changer quelle proportion en eau ? J'ai seulement 20 L d'eau osmosée pour l'instant. Est-ce que je peux compléter avec de l'eau de conduite malgré ses paramètres (PH 7.5 / KH 17 / GH 16) ou je peux risquer d'attendre demain et faire un changement avec 40 l d'eau osmosée (le temps de faire 20l supplémentaire) ?

Les poissons ne semble pas souffrir pour l'instant, leur comportement est normal. Bien entendu, j'arrête de les nourrir aussi.

Voilà la cause du problème : http://www.forumaquario.org/t84181p15-180-l-asiatique#1024860

math667


Membre : Régulier
Membre : Régulier
Il faut faire en urgence un changement massif d'eau et attendre.

Mad


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

J'ai changé 40 L hier et encore 50 L aujourd'hui. Tout en eau osmosée. J'ai arrêté de les nourrir aussi. Les nitrites sont entre 0.2 et 0.4 après le changement d'aujourd'hui. Je vais changer encore 40-50 L demain.

Les poissons se portent bien et n'ont pas de comportement anormal, c'est le principal.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum