Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 5]

choup'


Modérateur
Modérateur
Tu peux mettre un compte bulle si tu veux oui.
Tu coupes une des barres de ta crépine ( un morceau ) et tu fais entrer le tuyau dans ce trou.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
OK tout simplement merci.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Donc aujourd'hui N03 à 3 ppm environ et PO4 à 0.3 soir ration de 10 c'est OK.

Donc j'ai remis 0.22ml de Flourish, 9ml de K.

Ensuite j'ai ajouté ce qu'il faut pour monter à 5 et 0.5 soit: 6.5ml de fosfo et 3.2ml de nitro.

@+

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Bon je continu à fertiliser.

Par contre il y a de plus en plus d'algues et surtout des genres de cheveux vert.

Et aussi l'hydrocotyle, toutes les feuilles deviennent marron. Il y aussi du marron sur plein d'autre plantes ... des avis ?

choup'


Modérateur
Modérateur
Bonjour,

Ton bac est jeune, ça arrive. Retire en un maximum !
Tu as bien commencé à demies doses avec Flourish ?
Tes paramètres aujourd'hui en sont où ?

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Oui le bac aura deux semaines demain.

Je mets bien des demies doses de Flourish soit 0.23ml tous les jours au lieu de 0.46.

Demain j'essaye d'enlever le maxi. ...

Paramêtres toujours pareil:

pH 7.1, KH 4, NO2 0.1, NO3 ce soir à 3 et PO4 ce soir à 0.2. J'ai rajouté les produits en conséquence pour 5 et 0.5 ainsi que 9ml de Kalium.

choup'


Modérateur
Modérateur
Tu es bien sûr que ça reprenait bien avant de commencer à fertiliser ? N'hésite pas à planter plus ton bac, tu as du bon matériel, autant en profiter !
Pourquoi ne pas plus abaisser ton PH ?

arnyuk


Membre : Occasionnel
Membre : Occasionnel
J'ai augmenter le CO2 mais ça à du mal à baisser. J'ai aussi commandé une autre bouteille de CO2.

Depuis que j'ai planté y a deux semaines, certaines plantes ont pris entre 2 et 4 cm.

Je mets des photos demain pour vous montrer.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Voici les photos. J'ai enlevé tout ce que j'ai pu voir + frotter un peu les feuilles + nettoyer les vitres qui étaient bien vertes et surtout celle du fond.

Il y en a aussi sur les racines et le Manado ... j'espère que c'est temporaire et que ça ne recommence pas comme avant vu tout le changement de matériel que l'on a fait ##18

Depuis la mise en route, aucun changement d'eau n'a été fait. Toujours pas vu de pic de NO2 ...

L'hydrocotyle c'est déraciné. J'en ai profité pour bien frotter les feuille en dehors du bac.







choup'


Modérateur
Modérateur
Bonjour,

Les algues brunes sont courantes au démarrage. Pas de panique, frotte délicatement tes feuilles et coupe celles qui sont vraiment moches ##27

arnyuk


Membre : Occasionnel
Membre : Occasionnel
OK merci. Par contre c'est vrai que ça s'est accéléré depuis le début de la fertilisation.

choup'


Modérateur
Modérateur
J'en ai eu pendant 2 semaines dans mon 60 litres à son lancement. Elles partent comme elles sont venues en général.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
OK merci je suis ça.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Toujours au même point, les analyses de bougent pas. Les NO2 sont passés de 0.1 à 0.15 mais c'est tout et comme ça depuis 2 jours.

Je reçois normalement aujourd'hui la nouvelle bouteille de CO2 ainsi que la crépine d'aspiration qui va bien pour brancher le CO2.

Au niveau des algues c'est toujours pareil, ça prolifère et faut nettoyer presque tous les jours ... Les vitres deviennent vertes aussi.

Je me posais une question sur l'éclairage: ne dois je pas faire allumer/éteindre les 4 tubes 2 par 2 à intervalle de 30 ou 60 min., ce n'est pas trop puissant d'un coup les 4x39W ?

A suivre.

choup'


Modérateur
Modérateur
Bonjour,

Personnellement je ne me prend pas la tête avec l'allumage en décalé des tubes... je n'ai aucun soucis dans mes bacs pour autant. D'ailleurs, dans mon 100 litres je ne pourrais même pas le faire.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Bon j'ai viré le Taifun et installer une crépine BOYU.

J'ai forcé l'électrovanne ouverte et je laisse donc le CO2 24/24. Hier soir pH: 7.1 et ce matin 6.7.

Je referais des tests ce soir pour voir.

Par contre avec le tableau relation pH/KH/CO2 je trouve 36 mg/l de CO2 et avec le test Tetra 16mg/l ????

Pour ceux qui ont mis ce genre de crépine, avez vous un compteur de bulles ? Ou injection au pif ?

Pour le pic de NO2, combien de temps ça peut mettre ?

@+

choup'


Modérateur
Modérateur
Bonjour,

La tableau est approximatif tout de même, mais les tests Tetra en général sont pas les plus fiables non plus.

Tu peux mettre un compte bulle si tu veux.

La durée de cyclage moyenne est de 3-4 semaines.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
OK merci. Donc ce sera peut être lorsque je reviens de congé. On verra bien si les NO2 seront descendu.

Pour l'instant je continu le nettoyage et je rajouterai peut être 2/3 plantes au retour.

@+

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Depuis le nettoyage des algues hier matin, l'eau est assez trouble.
De quoi cela peut il venir ?

Egalement, je pars en congé toute la semaine prochaine. Comment dois je fertiliser ? Sachant que jusqu'à présent j'ai fait au jour le jour ...

à+

choup'


Modérateur
Modérateur
Bonjour,

Trouble comment ? Après un gros nettoyage ça avait mis deux jours moi à redevenir clair.

Tu ajoutes tes doses pour une semaine avant de partir. Tu montes tes PO4 et NO3 à 5 ppm de NO3 et 0,5 ppm de PO4 avant de partir et voilà.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Merci. C'est assez trouble voir un peu vert mais je ne sais pas si c'est le reflet des plantes.

Une chose est sur, c'est plus trouble le soir que le matin.

choup'


Modérateur
Modérateur
Regarde sur un des côté du bac. On voit bien si c'est vert. Si c'est des algues unicellulaires ==> stérilisateur UV.

arnyuk


Membre : Occasionnel
Membre : Occasionnel
Effectivement c'est verdâtre !!!

De quoi cela peut il venir ? Le stérilisateur est la seule solution ? Quel modèle pour mon cas ?

Dommage que je pars en vacance, je n'ai pas le temps de m'en occuper. Ca s'empire ou ça reste comme ça ?

Benux


Membre : Nouveau
Membre : Nouveau
@Tazymo a écrit:Sans vouloir m'avancer, je pense que l'easy carbo n'est pas nécessaire vu que tu injecte du CO2. Mais a confirmer par les pro ##27
Sinon le rest m'a l'air correct

Oui il a raison pas besoin de Easy carbo car tu inject deja du c02

choup'


Modérateur
Modérateur
L'eau verte peut le devenir davantage...
L'eau devient opaque :

http://www.monsterup.com/upload/1253034838870.png

Le stérilisateur est vraiment efficace. Personnellement j'en ai eu, j'ai fais un changement de 90 % et c'est pas revenu mais c'est rare... J'ai pas compris. En général ça revient.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum