Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

laksmi


Membre : Nouveau
Membre : Nouveau
coucou
désolé de paniquer réellement,mais il est vrai que cela ne fais que 19 jours que mon aqua tourne , que les algues commences a arriver et que l'on me dis que c'est tout a fais normal ,mais la en 3 jours ça prends de sacrée proportions! je dois mettre mes poissons dans 4 / 5 jours et je sais plus si c'est bon ! bref help voici les paramètre aujourd'hui de l'eau :
nitrites 0 nitrates O th 25 TAC 25 /26 PH 8,5 éclairage 12H et filtre je ne sais si je dois le nettoyer car le vendeur m'as dit de ne rien toucher les 3 premiere semaines bref voici des photos du désastres !!! merci d'avances
https://servimg.com/image_preview.php?i=3&u=11478349
https://servimg.com/image_preview.php?i=4&u=11478349
https://servimg.com/image_preview.php?i=5&u=11478349
https://servimg.com/image_preview.php?i=6&u=11478349
https://servimg.com/image_preview.php?i=7&u=11478349

choanell


Membre : Accro
Membre : Accro
oulllaala, effectivement !!

combien de temps eclaire tu par jour? pt etre ca ?


--->> pardon, j'avais pas bien lu, c'est trop, baisse à 10h.


des experts en la matière te repondront bientôt :clin:

@++

flipper


Administrateur
Administrateur
bonsoir ,

ça a l'air d'être des filamenteuses ... , mais il est étonnant que tu trouves un taux de nitrates de zéro car il y a toujours des nitrates dans l'eau et de plus est quand il y a des algues :gene:

Arrow Tu as essayé de les enlever à la main pour voir ?
Arrow ton bac est il bien planté ?
Arrow Au niveau de l'eclairage , tu as quoi ? (marque , puissance , age des tubes etc...)
bye Wink


_________________

Aquariophilie

dakota87


Membre : Accro
Membre : Accro
Baisse ton temps d'éclairage c'est sûrement du à ça, ensuite essaie d'enlever le plus gros des algues à la main.
Tu peux aussi laisser ton aqua éteint pendant 2-3 jours afin de "tuer" les algues.

titoo


Membre : Habitué
Membre : Habitué
j'en ai eu lors de ma mise en eau et j'ai nettoyé, attendu et c'est parti tout seul... maintenant je ne sais pas si ça fera la même chose...

6default voila les nvelles infos le Mer 22 Aoû 2007 - 22:31

laksmi


Membre : Nouveau
Membre : Nouveau
rampe d'éclairage 15 W neuve rena ( 18 jours de lancement !)

filtre rena 300L/h
mon bac est bien planté oui !!!
j'ai pas encore retiré a la main , dois je nettoyer le filtre ???
quand au nitrates , bien en fait sur les bandelettes c'est presque blanc donc cela doit etre plus que 0 mais de peu apparement ! merci ! ch'hui perdu , dois laisser éteint plusieurs jours ?

cyrussette


Membre : Accro
Membre : Accro
Les algues c'est normal au lancement du bac, zen!
Quand le bac sera rôdé, fais un bon changement d'eau, retire le plus gros à la main.

Et si ca continue par la suite, essaye de faire un black out sur le bac pendant 2 jours.
Il est face à une source lumineuse ton bac?

strike


Membre : Nouveau
Membre : Nouveau
Salut
d'accord avec les autres pour que tu baisses la durée d'éclairage. Pour le taux de nitrates, tu devrais plutôt prendre des tests en goutes, les bandelettes, je trouve pas ça trop top. Et ne t'inquiette pas, on est tous passé par là, surtout au démarrage d'un bac. A+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum