Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
hypancystrus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3301
Localisation : devant mon ordi ou aquarium...
Emploi : ...
Date d'inscription : 17/11/2009

default Re: Mon 100L

le Sam 14 Juil 2012 - 20:20
t'as fait le changement d'eau? tu sais d'ou ça vient?

Perso j'ai déjà eu 8mlg/L et j'ai rien perdu...
avatar
jym
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 390
Age : 19
Date d'inscription : 29/11/2010

default Re: Mon 100L

le Dim 15 Juil 2012 - 12:50
OUi oui, j'ai changer un tier de l'eau
avatar
jojo85
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 494
Age : 23
Localisation : Vendée
Emploi : soigneur
Date d'inscription : 19/02/2011

default Re: Mon 100L

le Dim 15 Juil 2012 - 12:54
Ho dommage pour toi ##09
Tu es sur que le cycle était passé, car quelque fois il peut y avoir un "mini pic", suivi d'une redescente des nitrites, et une grosse remontée (je ne sais pas si je suis claire ##06 ).
Tu dis que tu as "reçu" tes poissons, tu les a commander chez un particulier ou sur un site VPC ? Combien d'heures de routes ont-ils passés ?

_________________
96l : 5 betta rubra et une colonie de red cherry
avatar
PP Doctor
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2003
Age : 28
Localisation : Troyes [10] Aube Champagne
Emploi : Maçonnerie
Date d'inscription : 26/02/2010

default Re: Mon 100L

le Dim 15 Juil 2012 - 13:52
Ah oui mais acclimaté des poissons alors qu'il y a un pic nitrite...

_________________
<== The Dark Knight ==>

"Qui que l'on soit au fond de nous, nous ne sommes jugés que par nos actes"
avatar
T-EAU
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 352
Age : 18
Localisation : Aurillac
Emploi : Crevette à mi-temps
Date d'inscription : 01/02/2012

default Re: Mon 100L

le Dim 15 Juil 2012 - 18:00
Au Merci Jim désolé javait pas vu ^^
avatar
jym
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 390
Age : 19
Date d'inscription : 29/11/2010

default Re: Mon 100L

le Ven 20 Juil 2012 - 22:17
Bonsoir tout le monde,

De rien T-eau
En faite c'était bien un pic de nitrite mais il est redescendu (je teste tout les 4 jours).
J'ai changer l'aqualit et j'ai mis du manado donc j'attend un peu avant de reprendre un couple
Les poissons sont commandés en animalerie.
Pour le temps de trajet, je sais pas ##07 mais ce n'est pas ce qui les a tués
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum