Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default idem probleme le Jeu 23 Aoû 2007 - 23:03

axia


Membre : Nouveau
Membre : Nouveau
salut
moi aussi j'ai le meme probleme alors qu tout se passais bien avant. j'ai un sole nutitive je donne de l'angrais environ une fois par moi et mes plantes deviennent marron puis transparente par la suite(desoler je me souvien plus du nom des plantes) que faire??

amicalement axia

ps mon eau a un ph 7.4 et le no3 est de 40 mg(teste gouttes)
en teste bandelette le ph est de 5.5 ou 6 no2 a 0 le no3 il est de 80 mais la la nuance de couleur n'est pas fiable car les couleur sont trop similaire

2default Re: idem probleme le Lun 27 Aoû 2007 - 19:54

Benji


Fondateur
Fondateur
Euhh quel problème ? :gene:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: idem probleme le Mer 29 Aoû 2007 - 16:06

axia


Membre : Nouveau
Membre : Nouveau
SALUT
desolé il y a eu un ptit probleme ce poste devais setrouver dans http://www.forumaquario.org/Les-plantes-f4/plante-qui-devient-transparente-t8637.htm erreur de ma part ,pardon pardon pardon frappez pas:siffle: :siffle: :siffle:

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum