Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
axia
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Localisation : bretagne
Emploi : interimaire
Date d'inscription : 05/04/2007

default idem probleme

le Jeu 23 Aoû 2007 - 23:03
salut
moi aussi j'ai le meme probleme alors qu tout se passais bien avant. j'ai un sole nutitive je donne de l'angrais environ une fois par moi et mes plantes deviennent marron puis transparente par la suite(desoler je me souvien plus du nom des plantes) que faire??

amicalement axia

ps mon eau a un ph 7.4 et le no3 est de 40 mg(teste gouttes)
en teste bandelette le ph est de 5.5 ou 6 no2 a 0 le no3 il est de 80 mais la la nuance de couleur n'est pas fiable car les couleur sont trop similaire
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: idem probleme

le Lun 27 Aoû 2007 - 19:54
Euhh quel problème ? :gene:

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
axia
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 37
Localisation : bretagne
Emploi : interimaire
Date d'inscription : 05/04/2007

default Re: idem probleme

le Mer 29 Aoû 2007 - 16:06
SALUT
desolé il y a eu un ptit probleme ce poste devais setrouver dans http://www.forumaquario.org/Les-plantes-f4/plante-qui-devient-transparente-t8637.htm erreur de ma part ,pardon pardon pardon frappez pas:siffle: :siffle: :siffle:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum