Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

math667


Membre : Régulier
Membre : Régulier
Bonjour, mon bac de 3OOl est en eau depuis huit jours et possède les paramètres suivants:
Gh:11
Kh:4
Ph:6,5
NO3:12,5ppm
po4:0 ##13


Je précise que j'injecte également du CO2.

Ayant remarqué une reprise de la végétation j'ai commencé à fertiliser avec:
Pro fito en demi dose

J'ai également mis un peu de phosphate à partir de poudres diluées ainsi que la dose hebdomadaire de potassium.

Dois je continuer à augmenter mes phosphates jusqu'à 1,2ppm car j'ai 12,5ppm de no3 sachant que dans le test jbl, ils disent qu'une telle concentration est dangereuse?

bapt28


Membre : Régulier
Membre : Régulier
Bonjour,
Rien de dangereux avec 12.5 de no3, c'est dangereux au dessus de 30.
Je pense comme vous, mettre le po4 à 1.2 et bien mesurer tout les jours le po4 et no3 et comme sa vous allez faire une moyenne de consommation de votre bac.
Quelle est votre puissance d'eclairage car pour que les plantes profite du co2 il vous faut minimum 150w d'eclairage.

math667


Membre : Régulier
Membre : Régulier
Merci pour vos éclaircissements.

Au niveau de l'éclairage, j'ai 4x54watts et équipés de réflecteurs.

Donc je vais faire comme ca, augmenter doucement les po4 mais le manado à l'air de l'absorber rapidement, j'espère que c'est temporaire.

Au niveau du danger, je pensais plutot à un tot de po4 de 1,2. Les nitrates c'est bon.

bapt28


Membre : Régulier
Membre : Régulier
Dans ce cas la il faut faire des changements pour mettre le no3 et po4 à 0 et mettre les podre de maniere à avoir 5 de no3 et 0.5 de po4.
Mais bon moi je mettrai les po4 à 1.2 sans aucun probleme et parconte une mesure tout les jours.

math667


Membre : Régulier
Membre : Régulier
Je pense que c'est ce que je vais faire car ca risque d'etre compliqué de faire tomber les no2 à o.

Sachant que mon bac est en cyclage peut etre que les no3 vont varier et que je ne serai pas obligé de mettre un aussi fort niveau de po4

choup'


Modérateur
Modérateur
Bonsoir,

Effectivement, le manado absorbe au départ les PO4 mais c'est temporaire ne t'en fais pas. Ca se stabilisera. ##27
Rien de dangereux avec 1 ppm de PO4...
Tu ferais bien la prochaine fois de prendre des tests JBL, un peu plus précis je trouve.

math667


Membre : Régulier
Membre : Régulier
Merci Choupinou.

J'utilise des tests de jbl. J'ai donc fais en sorte d'augmenter mes PO4 à 1ppm.

Tu penses que c'est prématuré de commencer à calculer une moyenne journalière de la consommation des plantes?
Dois je attendre que la manado finisse de tout capter pour ne pas fausser les tests?

choup'


Modérateur
Modérateur
Le temps d'arrêt du pompage des PO4 dépend des bacs... Chez moi ça n'a vraiment pas duré longtemps par exemple...
Augmente tes PO4 progressivement et observe.

Avec le reste tu fertilises comment ?

math667


Membre : Régulier
Membre : Régulier
J'ai commencé aujourd'hui (Huit jours après la mise en eau) par un peu moins de la moitié de la dose de easy life profito.

J'ai ensuite ajouté 13,5 grammes de K2SO4 directement dans le bac.

Je viens de mettre 30ml de solution de KH2PO4 pour faire monter mes PO4 à 1ppm.

j'ai également mis un quart de dose de easy carbo (en complément de la diffusion de co2)

C'est correct? Je peux commencer à faire mon calcul de moyenne de consommation sur 10-15jours?

choup'


Modérateur
Modérateur
Je te suggère d'attendre que le manado se stabilise un minimum personnellement...

Ne parle plus en grammes pour le K2SO4, plutôt en ppm ##27 Alors ? ##17

math667


Membre : Régulier
Membre : Régulier
Je pense que tu as raison je vais attendre que le manado se calme.

Mea culpa pour le g au lieu de ppm, on va dire que mon doigt à ripé ##27 !

En tout cas merci pour tes conseils, ils sont très pertinents en ce qui concerne les plantes.

Mac1


Membre : Régulier
Membre : Régulier
moi perso ca fait un mois que j'ajoute du KH2PO4 tous les jours et toujours à zéro (soit j'en ajoute pas assez soit le manado continue à absorber vu que j'en ai une belle épaisseur...) ##27

math667


Membre : Régulier
Membre : Régulier
C'est pas encourageant ce que tu dis la! ##05

Tu en ajoutes combien? Moi aussi j'ai une couche assez importante.

Mac1


Membre : Régulier
Membre : Régulier
j'en met 10Ml , mais constamment tous les jour, je pense que je vais passer à la vitesse supérieure ##08

math667


Membre : Régulier
Membre : Régulier
Moi j'en ai balancé 30ml, je vais aller faire le test on verra bien!

Et bien le test est toujours négatif. ##13

Par curiosité j'ai mis un peu de poudre kh2po4 dans l'eau à tester et j'ai refai un test: à ma grande surprise, le tst indique toujours PO4=o!!

Je ne comprends pas pourquoi, erreur de test (je l'ai pourtant re testé) ou erreur d'étiquetage de poudre?

math667


Membre : Régulier
Membre : Régulier
Si quelqu'un a une idée, vraiment qu'il se manifeste! c'est très curieux ce non changement de couleur.

C'était si simple de se dire que 1ml donne o,1 ppm de po4 ##27

Mac1


Membre : Régulier
Membre : Régulier
oui je me suis aussi posé la question plusieurs fois de l'exactitude et/ou la précision du test (moi j'utilise le jbl en goutte)

math667


Membre : Régulier
Membre : Régulier
J'utilise aussi le jbl en goutte. Ce qui m'inquiète c'est que si ce test ne détecte pas le po4 issu du kh2po4 en poudre ca peut etre dangereux parce que moi du cout j'ai rajouté 30ml de solution de kh2PO4

fredo12


Membre : Accro
Membre : Accro
les test en gouttes date de longtemps?
au delà de un ans ça peut être faussé

math667


Membre : Régulier
Membre : Régulier
Il doit avoir 7 jours ##07

choup'


Modérateur
Modérateur
Bonjour,

Tu as essayé de tester une solution d'eau avec de la poudre dedans ?

Sinon tu utilises bien le petit côté de la cuillère JBL ?

math667


Membre : Régulier
Membre : Régulier
Bonjour Choupinou, oui j'utilise bien le petit coté de la cuillère et j'attends 10 bonnes minutes.

En testant le KH2PO4 en solution dans l'eau le test ne réagit pas du tout, je trouve ca étonnant.

choup'


Modérateur
Modérateur
Hummm bizarre ça... Tu as testé avec d'autres tests comme le NO3 ? Tu ne t'es pas trompé dans les poudres ?

math667


Membre : Régulier
Membre : Régulier
Dans le doute, j'ai testé mes deux autres poudres mais aucunes n'ont fait varier le test.

Est ce que de ton coté, si tu mets la poudre et que tu testes, le réactif devient bleu? Ca me permettrait de savoir si le problème est au niveau de la poudre.

choup'


Modérateur
Modérateur
Je n'utilises pas de poudres encore mais fosfo. Normalement oui ça devrait réagir...
Soit ton test est defectueux ou alors il y a un souci avec la poudre...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum