Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 7]

F@b007


Membre : Régulier
Membre : Régulier
Choupinou!!!! Quel honneur!!!
Les grands esprits se rencontre, je viens de t'envoyer un mp ##06

F@b007


Membre : Régulier
Membre : Régulier
Après l'avoir brosser puis gratter au cutter et enfin poncer au P400, aller faire un tour chez sa grand mère pour denicher au fond du jardin une vieille lessiveuse!!! La passer au karcher puis utiliser son vieux rechaud de camping et le tour est joué ##06
Voila ce que ca donne:




Voila quand elle sera bien cuite elle sera plongée dans un bac fermé rempli d'eau osmosée pendant mes deux semaines de vacances (je vous ramenerai des photos lol) et j'espere qu'apres tout ces suplices elle va arreter de flotter!!!! ##06

Jessica13600


Membre : Habitué
Membre : Habitué
Excellent !!!!! J'adore toutes les étapes ! LOL

F@b007


Membre : Régulier
Membre : Régulier
Coucou a tous!
Et bien voila les vacances sont finis et nous sommes biens rentrés de Nouvelle Caledonie (Je prendrais le temps de faire differents sujets pour ceux que ca interesse "aquarium de Nouméa", "Sortie Baleines", "Photos sous-marines", "Paysage de Nouvelle Caledonie").
En attendant, il me reste une semaine de congés pour mettre en place mon bac!!! La commande de plante floraquatic est parti ce matin et arrivera jeudi (ça m'a couté un bras d'ailleurs! lol).
Merci encore a tous ceux qui m'ont permis d'arriver jusque la et je mettrais bien sur des photos de l'avancement du bac.
A très vite ##27

Jessica13600


Membre : Habitué
Membre : Habitué
Voui voui ! Moi j'attends tous tes postes avec impatience !!!!

laurent 59


Membre : Habitué
Membre : Habitué
salut

pareil que jessica 13600....vivement les photos.

F@b007


Membre : Régulier
Membre : Régulier
Voila j'ai creé un sujet sur la Nouvelle Calédonie... Ca m'a pris un temps fou d'inserer toutes les photos!!! Le lien est dans ma signature.
Bonne lecture a vous..

C'est pas tout ça mais j'ai un bac a préparer moi ! lol

Jessica13600


Membre : Habitué
Membre : Habitué
Alors alors ? Tu as commencé ton bac ou tu es encore dans les lessives ? Lol

F@b007


Membre : Régulier
Membre : Régulier
Non non j'ai mis de coté mes lessives et j'ai commencé mon bac. J'ai fait 5 grosses marmites de pierres pour les faires bouillir puis brossées et déjà 25 litres de manado rincé mis dans le bac... (A ce propos, une vrai galere ce manado, je vire tout ce qui flotte et il y en a pas mal, et faut le rincé beaucoup de fois pour que l'eau commence a devenir clair). Il me reste donc 50 Litres de manado a encore rincer et je commence mon hardscape.
Ce qui m'inquiete c'est les plantes car je les ai commandé la nuit de dimanche a lundi, le colis est parti le mardi apres-midi et sur le suivi collissimo il apparait toujours pret a etre expedié en region PACA. Je pensais les recevoir au plus tard aujourd'hui jeudi mais j'ai un gros gros doute. Alors j'ai peur de leur état a leur arrivée et je suis un peu degouté car j'avais de l'eau osmosée gratuite le mardi, mercredi et jeudi et la je ne vais pas pouvoir stocker plus de 80 litres. Je vais donc devoir acheté le reste et il me faut au total au moins 320 litres...
Voila pour les news... ##07

Jessica13600


Membre : Habitué
Membre : Habitué
Ah ba je ne savais pas que c'était chiant le manado... Nous c'est substrat jbl et quartz.
Pour tes plantes j'espère qu'elles seront en bon état... :S
Galère pour l'eau osmosée... Sad
Aller courage et on attends les photos !

F@b007


Membre : Régulier
Membre : Régulier
Bonsoir a tous!

Que de péripetie et je suis ereinté. Même si le suivi colissimo n'indiquait rien jeudi midi, le soir il indiquait colis livré a ma grande surprise! Je ne m'etais donc pas pressé pour faire le bac et le livreur avait simplement laissé le colis sur la terrasse devant chez moi. Ce dernier etait incomplet il me manquait les elements rajoutés apres commande (ciseau fin courbe 30 cm, 1 rotala rotundifolia et 1 cryptocoryne lutea) et cela doit arriver lundi normalement.
Quoiqu'il en soit j'ai commencé a installé le bac au plus vite pour pouvoir mettre les plantes des ce matin vendredi (colis parti mardi).
je n'ai donc pas fait exactement ce que je souhaitais (je voulais que ça monte sur chaque coté) mais bon...



C'est donc mon premier bac avec du manado... Quelle galere pour la plantation!!! C'est vraiment trop leger alors en commencant par de l'hemianthus je ne vous raconte même pas!
J'ai donc passer ma journée a la salle de muscu (alias trufland), oui oui 300 litres d'eau osmosé en 4 voyages ca use! lol
Et voila ce que ça donne... J'espere ne pas trop vous decevoir quand même...

Partie gauche (il y aura la cryptocoryne lutea dans le trou devant les 2 grosses pierres, et on ne les voit pas car elles sont petites (un peu deçu) mais il y a 3 aponogetons longiplumulosus a droite de l'echino)





Parie centrale (ce chemin restera vide de plante)





Partie de droite (si si il y a un nymphea lotus tigre rouge devant la racine sur la gauche (la plus grosse deception du colis) et il y aura la rotala rotundifolia devant le chauffage et derriere les sagitteria subulata)





Vue generale du bac



Voila, je suis rincé pour aujourd'hui, demain matin mise en place des deux filtres et du Co2 pour eclaircir un peu l'eau... Et vivement que ça pousse pour que ça ressemble a quelque chose!

N'hesitez pas pour vos suggestion et avis je suis preneur.

roro91000


Membre : Nouveau
Membre : Nouveau
très jolie mise en place ##17

Jessica13600


Membre : Habitué
Membre : Habitué
Joli joli !!!!!
J'aime bien l'asymétrie des côtés du "chemin" central, et d'ailleurs celui-ci est très bien aussi !
Pour le côté plantes, tu sais que moi et la zen attitude... LOL du coup j'aime beaucoup comme ça !
Mais je te redirai ce que j'en pense quand ça aura poussé Wink
En tout cas je trouve que tu t'en es très bien sorti ! Et je compatie pour les aller retours pour les 300L d'eau osmosée :S et pour la "galère" avec le manado...
Félicitations encore !

laurent 59


Membre : Habitué
Membre : Habitué
salut

@Jessica13600 a écrit:Joli joli !!!!!
J'aime bien l'asymétrie des côtés du "chemin" central, et d'ailleurs celui-ci est très bien aussi.

je pense la même chose,dommage que l'on voit la face coupé de la racine ,ça enlève un peu le côté naturel (facile à corriger) .
en tout cas bravo c'est un très beau début.

F@b007


Membre : Régulier
Membre : Régulier
Merci pour vos retours... Moi j'étais un peu deçu du resultat mais je me dit que quand tout aura bien poussé ça aura une autre tête du moins j'espere et content que ça vous plaise.

@Laurent : Pour la face coupé, du pense a de la mousse? C'est ce que j'avais l'intention de faire, on ne se rend pas compte sur la photo mais la racine est très large et je ne voyais pas dans l'urgence comment la faire tenir, c'est pour cela que le l'ai accroché sur la petite partie qui redescend derriere a droite. Des idées?

laurent 59


Membre : Habitué
Membre : Habitué
salut

pour ta racine , la mousse est une bonne idée ou alors l'orienter autrement mais ça va peut être t'obliger à modifier un peu la disposition du décor autour.

F@b007


Membre : Régulier
Membre : Régulier
Pour l'orienter differemment j'y avais bien pensé mais a part pour la face coupée c'est le coté que je trouvais le plus plaisant (avec les differentes fentes et ponts visibles si tu vois ce que je veux dire). Je verrais pour de la mousse plus tard.
Hier j'ai installé tout le materiel. Les filtres marchent a fond (ce qui m'a obligé a plusieurs reprises a replanter l'hemianthus grrrr) mais j'ai un problème avec le CO2, j'ai suivi a la lettre les instructions mais quand je veux ouvrir les vannes rien ne sort ##23
Les manometres indiquent bien respectivement 60 bars et 2 bars mais j'ai beau ouvrir jusqu'a même retirer la molette et rien ne se passe... J'ai envoyé un message a Benji mais bien sur c'est le week end donc...




Par la suite et bien sur une fois que le problème ne soit regler je pense que je reviendrais sur mon idée de reacteur externe car je trouve le diffuseur interne vraiment inesthetique.

Je ferais des nouvelles photos ce soir (hier il y avait trop de gens a la maison lol)

F@b007


Membre : Régulier
Membre : Régulier
Bon et bien me voila pour les news...
Pour le CO2 c'est le pointeau de la molette de reglage qui est cassé, résultat détendeur renvoyé par bon de retour a ZA ce jour (service client impeccable)... Mes petites plantes n'auront pas de CO2 tout de suite ##07
Concernant les plantes, la ceratophyllum demersum n'a pas l'air d'avoir aprecié le traitement de la plantation dans le bac et la HC non plus d'ailleur. Sur cette derniere une sorte de petite moisissure fait son apparition ##23
Par contre le tableau de conversion a été parfait pour mes proportions d'eau osmosée et eau de conduite, résultat aujourd'hui test et KH de 3.
Mes NO2 a 0.05, plus qu'a attendre le pic de nitrite.
Pour finir je n'ai pas encore reçu mes plantes manquantes, je vous referais une photo quand elles seront là.
Bonne soirée ##27

Jessica13600


Membre : Habitué
Membre : Habitué
Tout ça est du charabia pour moi :S mais j'espère que tes plantes tiendront bon...
En tout cas, j'attends avec impatience les photos !

JELYLO


Membre : Accro
Membre : Accro
alors, ce 450 L, il en est ou ?
des photos ? ##17

F@b007


Membre : Régulier
Membre : Régulier
Salut JELYLO,
Tout d'abord, j'ai été faire un tour sur ton sujet et bravo pour ton bac il est magnifique!
Concernant le mien, la 2ème semaine il a été litteralement envahis d'algues vertes filamenteuses, une vraie catastrophe (plantes, roches, racines, mousses et même chaque grain de manado a servir de depart a des filaments allant jusqu'a la moitié du bac en longueur...). J'ai dans le même temps reçu le nouveau detendeur de ZA et pu installé le CO2 (mes plantes en avaient bien besoin). En parrallele, j'ai été acheté de l'egeria densa et de l'hydrophila polysperma. Elles ont pris le dessus sur les algues qui ont arretées de pousser et j'ai encore du menage a faire... Au début de la troisième semaine, mon eau a commencer cette fois a devenir verte jusqu'a ne plus voir a plus d'un centimetre dans le bac... J'ai donc branché un sterilisateur UV vendredi soir. Ce soir (2 jour après) tout est redevenu "visible" dans le bac et je pense qu'avec une journée de plus mon eau sera redevenu impeccable...
Voila mes mesaventures pour le moments mais mes plantes ont repris le dessus pour la plupart et certaines ont enormements poussées. Mon pic de nitrite est passé. J'attend la disparition complete des algues pour commencer la fertilisation (je n'ai pas envie de les aider a repartir).
je viendrai donc mettre des nouvelles photos quand mon bac sera digne de ce nom!
Merci en tout cas pour l'interêt que tu porte a mon sujet.
Bonne soirée a toi!

JELYLO


Membre : Accro
Membre : Accro
Merci pour ton commentaire.
J'ai eu les mêmes galères que toi, ça a commencé par les filamenteuses,que j'ai éradiqué en 2 gros changements d'eau osmosée puis eau laiteuse que j'ai éradiqué par stérilisateur UV... (incoyable, j'ai jamais eu ça en 20 ans d'aquario, l'eau du robinet n'est certainement plus la même !!!)
Enfin maintenant ça roule plutot pas mal...
Effectivement je suis ton post de prêt, car 450 L planté, c cool... ##06
Vivement les photos ! ##06

F@b007


Membre : Régulier
Membre : Régulier
Bonsoir a tous,
Voila je sors enfin de mes galères, les photos sont pour ce week end, promis!!! Avec je pense les premiers habitants!
Patience ##06

Jessica13600


Membre : Habitué
Membre : Habitué
Je suis impatiente de le voir avec les habitants Wink

F@b007


Membre : Régulier
Membre : Régulier
Bonsoir tout le monde!
Et bien voila, ayant reussi a me liberer plus tot du travail aujourd'hui je suis parti chercher les premiers habitants! 15 otocinclus dans un 450 litres, je pense qu'ils vont être bien...
Malgré tous mes déboires, algues vertes filamenteuses, puis eau verte, le bac a retrouver figure humaine (même si il reste quelque trace ici et la des episodes precedent). La fertilisation a commencé aujourd'hui.
Toutes les plantes montrent des signes de reprises et certaines ont même enormement poussées.
Voila ci dessous les photos de l'aqua a 4 semaines jours pour jours

Partie gauche:


Partie droite:


Vue d'ensemble (vous pouvez devinez la nuée d'otocinclus sur la vitre de droite):


Une belle vue du nymphéa lotus tigre rouge quasi invisible a son arrivée ainsi que la rotala indica qui a pris sa forme immergée (feuilles effilées au lieu de rondes au début):


Voila... A suivre...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 7]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum