Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Lancement d'un 96L le Mar 17 Juil 2012 - 13:21

Davids


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je me suis acheté un aquarium "tout compris" dans le commerce il y a quelque temps.
Je sais bien que le tout compris n'est pas top dans le sens où on se trouve vite limité par la puissance d'éclairage et du type de filtration, mais je me suis dit tanpis; au niveau rapport/qualité prix, ça me semblait correct et j'ai décidé d'acheter le matériel au risque de devoir investir un peu plus dans quelques temps pour l'équiper correctement.

Matériel acheté :
- Aquarium "Aqua Light 80" de cianoaquarium ->> ici
- JBL ProFlora Start pour aquarium de 50 à 100L ou de 50 à 80cm ->> Ce kit comprend 2,5L de JBL AquaBasis plus + 103g (100ml) de JBL Ferropol + 10,16g (10ml) de JBL Ferropol 24
- 2 x 5L de Manado (de JBL)
- JBL EasyTest 5 en 1 (50 test en bandelette pour GH, KH, pH, NO2, NO3)
- 4 plantes (détails ci-dessous)

Donc, voilà la chronologie de tout ce qui a été fait :

Mardi 10/07/12 :
Installation de l'aquarium dans une pièce bien éclairée (pas le choix) tout en évitant les rayons directs du soleil
+ Nettoyage de l'aquarium à l'eau claire + nettoyage du manado (10L)
+ Mise en place de 2,5L d'aquabasis plus tout au fond de l'aquarium
+ Mise en place du Manado (10L) par dessus
+ Mise en eau (74 Litres d'eau au total) (je suis entre le niveau mini et maxi inscrit sur la filtration)
+ Ajout de 2x5ml (5ml / 40L) de "conditionneur d'eau" Aqua Pur d'API Purifie l'eau du robinet [c'était livré avec l'aquarium en 2 petit sachet de 5ml, du coup j'ai tout mis]

Mercredi 11/07/12 :
Ajout de 2x5ml (5ml / 40L) de "bactéries" Aqua Filter Activ d'API Démarre et entretient l'aquarium [là aussi c'était livré avec l'aquarium en 2 petit sachet de 5ml]
+ Ajout de 4 plantes (Valisneria, bacopa, microsoria, echino) (désolé, pas plus de détails sur les plantes quant aux noms exact et complet, c'est ce que le vendeur m'a noté sur un papier)

Samedi 14/07/12 :
Ajout d'un peu de nourriture pour combattant (j'ai cru lire que la nourriture permettait d’accélérer la formation de bactéries)

Lundi 16/07/12 :
Ajout d'un autre peu de nourriture pour combattant

[Edit - ajout des infos du 18 et 20 juillet]

Mercredi 18/07/12 :
Eau (très) légèrement trouble par rapport à d'habitude

Vendredi 20/07/12 :
Premier test des paramètres :
  • pH = 7,6
  • KH = 10°d
  • GH = >14°d
  • NO2 = 0
  • NO3 = 0

[Edit - ajout des infos du 21 et 22 juillet]

Samedi 21/07/12 :
Résultat des tests :
  • pH = 7,6
  • KH = 10°d
  • GH = >14°d
  • NO2 = 0.5
  • NO3 = 0

Dimanche 22/07/12 :
Résultat des tests :
  • pH = 7,2
  • KH = 6°d
  • GH = >7°d
  • NO2 = 0
  • NO3 = 10

[Edit - ajout des infos du 24 juillet]

Mardi 24/07/12 :
Changement de la durée d'éclairage (anciennement 10h-22h; actuellement 11h-22h)
Résultat des tests :
  • pH = 7,2
  • KH = 6°d
  • GH = >7°d
  • NO2 = 0
  • NO3 = 10

[Edit - ajout des infos du 25 juillet]

Mercredi 25/07/12 :
J'ai tenté d'enlever la cyanobactérie sur mon microsorum. J'ai l'impression d'avoir réussi un peu, mais c'est pas facile.
Résultat des tests :
  • pH = 7,2
  • KH = 6°d
  • GH = >14°d
  • NO2 = 0
  • NO3 = 10

[Edit - ajout des infos du 29 juillet]

Dimanche 29/07/12 :
Résultat des tests :
  • pH = 7,2
  • KH = 6°d
  • GH = >14°d
  • NO2 = 0
  • NO3 = 10

[Edit - ajout des infos à partir du 01 août]

Mercredi 01/08/12 :
J'ai ajouté une racine que j'ai préalablement fait bouillir plus de 3h
J'ai également ajouté un décor en résine (bateau)

Samedi 04/08/12 :
Nettoyage de la racine (qui était pleine de moisissure)
+ fixation du microsorum sur la racine
+ déplacement de certaines plantes
+ Résultat des tests :
  • pH = 7,2
  • KH = 6°d
  • GH = >14°d
  • NO2 = 0
  • NO3 = 10

[Edit - ajout des infos du 07 août]

Mardi 07/08/12 :
Résultat des tests :
  • pH = 7,2
  • KH = 6°d
  • GH = >7°d
  • NO2 = 0
  • NO3 = 10

[Edit - ajout des infos du 15 août]

Entre le Mardi 07/08/2012 et le Mercredi 14/08/2012 (inclus) :
Des choses particulières sont arrivés ! Je vous invite a consulter le sujet qui a été spécialement créé !
(Quelqu'un a mis de l'engrais, un anti-algue, changer l'eau et ajouter un combattant dans l'aquarium !)
http://www.forumaquario.org/t87975-la-galere-quelqu-un-s-est-empare-de-mon-aquarium

Chaque jour :
Eclairage de 11h00 à 22h00
+ Pompe en fonctionnement 24/24h
+ Chauffage en fonctionnement 24/24h (réglé sur 24 degré)

Photos :
11/07/2012


04/08/2012



Voilà pour un récap. complet de ce que j'ai fait.
Maintenant, je compte sur vous pour savoir qu'est-ce que je dois faire...

PS : Je met régulièrement ce post à jour ##27 Jetez-y un coup d'oeil parfois ##24
PS2 : J'ai renomé le sujet en 96L au lieu de 85L (j'ai appris que en fait c'est un 96L brut que j'ai et que sur le forum les gens ont tendance a citer la capacité brute quand ils parlent de leurs aquariums).



Dernière édition par Davids le Sam 18 Aoû 2012 - 8:25, édité 13 fois (Raison : Ajout de photos)

2default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 16:40

Mlle.Sio


Membre : Accro
Membre : Accro
Hello,


Pour commencer pas de poisson avant au moins 3 semaines faciles. ##27 Rien ne permet d'accelerer le cycle. La nature fera son travail à son rythme. Tu n'as pas besoin de rajouter quoique se soit en produit ou en nourriture. C'est même dangereux pour ton équilibre.

Ta première erreur si je puis dire ainsi aura été d'écouter le vendeur. ##18 Je te rassure on est tous plus ou moins passé par la ^^.

Le Manado s'utilise seul, sans aquabasis ou autre. C'est un substrat à lui seul mais qui n'est pas encore chargé en nutriment. Il devient petit à petit avec la fertil et les déchets des poissons.

Donc la deja, tu t'exposes à une fermentation de l'aquabasis ce qui n'est pas sympa du tout.

Ensuite, pas de ferropol ou autre tout ça ne sont pas bons pour l'aqua.

Quel est ton éclairage, sa puissance ? Eclairage de 12h c'est peut être un peu beaucoup. Table sur 10 deja c'est pas mal ##22

Qu'as tu dans ton filtre ?

Qu'elle est sa puissance ?

Stop à l'ajout de nourriture dans le bac !!

Pour les tests, il te faut des tests en gouttes (JBL) pH, GH, KH, NO2, NO3 au minimum pour commencer et comme tu as des plantes qui vont demander une fertilisation, PO4.

Un thermomètre est aussi très important à avoir pour être sur de la tempé de ton eau.


Généralement à l'introduction de manado, on remplit l'aqua en full eau osmosée parce que le substrat fait monter temporairement les duretés.

Donc plus de produits dans ton eau et plus de nourriture deja ##27

3default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 16:54

Davids


Membre : Occasionnel
Membre : Occasionnel
Le Manado j'avais cru comprendre que ça s'utilisais seul mais au magasin on m'a dit que Manado seul c'est inutile. :s
du coup j'ai mis presque 23 euros dans le kit JBL ProFlora Start :s

Mais comme c'est déjà fais, ça ne doit pas être si grave non ?

Moi qui pensais que j'avais déjà tout bon pour les engrais au moment venu... :s Vraiment dommage d'avoir dépensé dans le vide.

Toutes les infos sur l'aquarium est là : http://www.cianoaquarium.com/index.php?option=com_content&view=article&id=65%3Aaqua-80-light&catid=34&Itemid=111&lang=fr
mais pour faire vite : 18w en T8 + filtre d'origine sans rien dedans :s + pompe 260l/h
(pour l'éclairage j'ai ouvert un sujet à part, voyez dans ma signature)

Pour les tests, je sais qu'il faut prendre en goutte, j'ai pris ça pour "dépanner". J'aurais normalement la mallette JBL à 90euros environ vers fin août Smile

Ok pour le thermomètre.

Je n'ai pas la possibilité d'avoir de l'eau osmosée, j'ai rempli avec l'eau du robinet.

4default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:01

lilly57


Membre : Habitué
Membre : Habitué

Salut.

Pourquoi une malette à 90€ ##22 celle à 40€ suffit amplement (à completer avec le test GH) ##20

5default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:07

Davids


Membre : Occasionnel
Membre : Occasionnel
Je ne sais pas, je suis parti du principe que ça coûte cher, et autant investir dans quelque chose de très très complet dès le départ... et comme ça tout serait inclus dans la même mallette, ça m'évitera d'avoir une tonne de boite aussi a ranger.

6default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:09

Mlle.Sio


Membre : Accro
Membre : Accro
ok alors deja ton aqua est un 115L brut. Donc 100L a peu pres net en comptant le manado. (couche de 5 cm).

Pour avoir une bonne filtration dans un aquarium bien planté, c'est 8 à 10x le volume par heure. Soit environ 1000 L par heure au moins dont tu as besoin.

Les mousses à l'interieur sont de bien piètres support bactérien. Il vaudrait mieux pour avoir une meilleur stabilité enlever les mousses et mettre de la pouzzo. Bien moins cher, qui ne se change pas avec un peu de perlon au dessus et le tour et joué. Attention. Dans ce genre d'aqua il te mette un charbon. Le charbon ne s'utilise que pour filtrer après un traitement par exemple. Il doit être retiré tout de suite du filtre et ne s'utilise qu'une seule fois.

L'éclairage on compte au minimum 1W/2L. Certaines espèces ne demandent pas plus, d'autres plantes sont bien plus exigeantes et en fonction de tes souhaits il te faudra peut être passer sur du 1W/L. En fonction. Mais nombre de belles plantes se contentent de peu.

Pas besoin de dépenser 90 euros pour la malette. La petite à 40 euros suffit amplement. Il te suffit d'acheter les recharges des tests que tu n'as pas inclu dedans. Le reste t'étant complètement inutile.

Pas si grave... Non pas tout de suite en tout cas. Mais tu vas être gené pour le jardinage, ton substrat va remonté quotidiennement, ton eau ne sera jamais propre il te faudra changer la ouate souvent.Filtre encrassé plus rapidement, fermentation du sol... Y a beaucoup d'inconvénient à la clé et un sol qui s'épuise aussi en très peu de temps contrairement au manado qui durent looooooongtemps ##27

Edit: La testlab est vraiment inutile pour toi. La plus petite malette est bien suffisante je t'assure !

7default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:15

lilly57


Membre : Habitué
Membre : Habitué

Salut.

+1 pour la malette.

Je viens de regarder ton autre post sur l'éclairage LED
(attention au site Asiatique), matériel pas toujours au top.
Préfères plutôt ZA ou d'autres plu connus.Cela évite les déconvenus ##20

8default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:38

Davids


Membre : Occasionnel
Membre : Occasionnel
Alors, pour être exact sur les dimensions de l'aquarium c'est : 78,5 x 29,5 x 40 (dans la description ils mettent la hauteur avec couvercle compris).

Etant donné que l'aquarium n'est pas très large, j'ai opté pour une hauteur de 2cm d'aquabasis plus + 4-5cm environ de manado sauf sur la partie droite ou je monte facile à 10cm de manado je dirais... pourquoi ?
par rapport à la disposition de mon aquarium dans ma pièce. on peux presque faire le tour, du coup, j'ai donné un effet de pente de la droite vers la gauche plutôt que de l'arrière vers l'avant. (photos dans quelques instants).

Pour la filtration, j'avais déjà trouvé de rapport de 8 à 10 fois le volume du bac. Mais pour le moment (1 mois ou deux, peut-être moins si le besoin s'en fera vraiment sentir) je compte rester avec la pompe d'origine.

Les mousses par contre, je ne suis pas contre pour optimiser un peu, car j'ai l'impression que ce n'est pas le top... (photos dans quelques instants).

J'ai en effet un petit bloc de poudre dans une sorte de pochette toujours de la marque API, qui s'appel crystal un truc qui permet de rendre l'eau cristalline. Le vendeur m'a dit de ne pas utiliser ça sauf éventuellement après un traitement médicamenteux ou un poisson mort.

Pour l'éclairage idem, j'avais déjà vu la fameuse régle de l'idéal 1w/2l voire même 1w/1l;
Et là, j'ai trouvé le fameux éclairage à led LSL-50 à 30 euros environ de la marque Boyu. Je me suis dit que c'est LA solution (pour le moment) qui pourrait vraiment bien aider mes 18 petits watts. Car cet éclairage à led pourrait très bien se fixer dans mon couvercle grâce aux ventouses. De plus, si la ventouse lâche eh bien c'est pas grave, le truc est étanche Smile maintenant je ne sais pas si ça vaut vraiment le coup ! c'est pour en discuter que j'ai créer un sujet dédié. En tout cas je serais prêt à y mettre les euros.

Quand tu dit "le reste" pour ce qui est des test, ben il ne reste que le Fer et le NH4...
De plus, il y a de sorte de test pH avec du coup plus de précision ça ne serait pas mieux ainsi ?
Je ne remet pas en question vos avis hein, je veux juste bien comprendre. Je précise également que j'ai l'intention d'avoir d'autres bacs plus tard c'est pour ça aussi que j'ai pensé a investir dans une "grosse" mallette directement. Mais bon, si vous dites que la petite est suffisante, c'est 50euros d'économie Smile

Pour l'aquabasis, faut dire que ça m'embête pas mal quand même d'avoir payé pour se compliquer la vie.
Mais bon, je pense que je vais laisser comme ça pour le moment, je verrais plus tard. Je sens que je vais mettre des gens en colère si je "jette" des euros par la fenêtre comme ça. ##07 donc autant utiliser pour le moment je réglerais mes problèmes liés à ça au moment venu.

Boyu c'est chinois ? je savais pas. Je pensais que c'était une bonne marque. Et ce n'est pas sur internet que j'ai trouvé l'éclairage, mais bien en animalerie. Ensuite, je l'ai cherché sur internet.
(Quoi que en réfléchissant bien, c'est logique que boyu est chinois, j'ai pas trouvé d'infos en français dessus, quasiment impossible de trouver le matériel sur des site comme ZA... ça aurait du me mettre la puce à l'oreille).

Mais du coup, si vous me déconseillez les led Boyu, qu'est-ce que je pourrait mettre comme éclairage à ventouse qui soit étanche ? (j'ai peur que la ventouse lâche et que ça tombe dans l'eau).

Je vais faire des photos... à tout de suite ^^

9default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:54

lilly57


Membre : Habitué
Membre : Habitué

Salut.

Pour le Led il y a des sites plus serieux comme Reef Océan et bien d'autres encore.
40€ d'économisé c'est toujours çà pour acheter un filtre externe car celui de ton bac sera certaienement un peu faible ##24

10default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 17:55

lilly57


Membre : Habitué
Membre : Habitué

Ah j'oubliai le test Fer et NH4 ne servent à rien. ##20

11default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 18:01

Davids


Membre : Occasionnel
Membre : Occasionnel
Eh Bien c'est dommage qu'on nous donne un test de Fe avec la mallette de 40€ au lieu d'un test GH

12default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 18:16

lilly57


Membre : Habitué
Membre : Habitué

Eh oui dans l'ancienne version il y avait le GH mais remplacé par le Fer maintenant.
Marketing oblige ##17
Pour ma part je teste le Fer de temps à autre cela me permet de voir si je n'abuse pas sur les fertilisants. ##20

13default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 19:15

Davids


Membre : Occasionnel
Membre : Occasionnel
Il y a un petit soucis au niveau du plancher là où est posé l'aquarium, le sol n'est pas au niveau de quelques mm. Je pense qu'après remplissage max, celà ne sera plus visible.

Voilà les images que j'ai préparé :


Vue de face


Vue de la hauteur du sol


Vue de l'emplacement


Vue du niveau actuel de l'eau (lègérement au dessus du niveau minimum)


Vue de la gallerie


Vue de la filtration

Voilà, j'attends vos avis Smile
et surtout vos conseils pour améliorer la filtration actuelle (sans en changer pour le moment) car j'ai beaucoup trop de choses à faire et il faut que je dépense le moins possible.

14default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 19:29

lilly57


Membre : Habitué
Membre : Habitué

Bon départ, manque plus que quelques pierres ou une racine. ##24
Attention les lentilles d'eau prolifèrent à la vitesse grand V ##27

15default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 19:47

Davids


Membre : Occasionnel
Membre : Occasionnel
Merci ##27

En effet, il me manque une racine et aussi peut être des pierres si j'en trouve (et peut être une déco en résine pour faire plaisir aux autres qui veulent voir un petit vase, pont, bateau... ou autre).

Les lentilles d'eau ? c'est quoi ? les petites feuilles à la surfaces ? Je voulais les enlevé mais j'ai vu qu'il y a comme des racines dessous, du coup j'attend de voir comment ça évolue.

Du coup pour en revenir à mon équipement :

Filtration
Que me conseillez-vous pour "l'améliorer" sans que j'achéte un filtre externe. Rajouté des trucs dedans ? Si oui, quoi et surtout dans quel compartiment ?

Eclairage
Vous me conseillez d'essayer la barre de led ou pas ?


A savoir :
Je ne pense pas vouloir plus de plante dans cet aquarium (déjà à cause de ses limite en équipement, et aussi parce que c'est mon premier et donc je préfére y aller doucement). Pour un prochain je partirais sur un plus grand avec un bon equipement dès le départ et là je me ferais plaisir avec les plantes ##06 Mais pour le moment, je vais essayer d'être pas très exigent surtout à cause du matériel.

16default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 20:39

lilly57


Membre : Habitué
Membre : Habitué

Salut.

Les lentilles sont les petites plantes pres de ton filtre.
Plus tu auras de plantes mieux tu combattras les algues (il y en a déjà sur une feuille de ta Vallisnéria),celle qui va droit vers le filtre (petits poils vert) ##22
Pour le filtre tu peux attendre et voir par la suite.
Désolé mais pour la rampe LED je ne peux t'aider car je fonctionne avec du T5. ##15

17default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 20:56

Davids


Membre : Occasionnel
Membre : Occasionnel
Oui j'ai pu lire aussi que plus j'aurais de plantes moins j'aurais d'algues. Mais actuellement mon équipement n'est pas au top pour accueillir beaucoup de plantes selon moi.

Pensez-vous que je doivent faire des test d'eau (en bandelette pour le moment) ? si oui tous les combien de temps ?
(voyez par rapport à la chronologie de ce qui s'est passé dans le premier post).

18default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 21:04

lilly57


Membre : Habitué
Membre : Habitué

Cela fait bientôt 1 semaine qu'il est en route, tu peux déjà faire un test NO2 mais sachant que les bandelettes ne sont pas très fiables.

19default Re: Lancement d'un 96L le Mar 17 Juil 2012 - 21:12

Davids


Membre : Occasionnel
Membre : Occasionnel
Ok, ben oui je sais mais bon c'est mieux que rien. Je ferais un test demain.
Et je viendrais mettre les résultats.

20default Re: Lancement d'un 96L le Ven 20 Juil 2012 - 14:06

Davids


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

alors avant hier l'eau me semblait un peu trouble (mais très légèrement).

Je n'ai pas eu le temps de faire les tests avant, je viens tout juste de les faire.
Ce sont des tests en bandelettes JBL, oui je sais pas très fiable mais comme je vous l'ai dit, ça ne sera pas avant fin août pour avoir les test en gouttes, je suis donc obligé de faire avec ce que j'ai.

Voilà les paramètres :
pH = 7,6
KH = 10°d
GH = >14°d
NO2 = 0
NO3 = 0

Pensez-vous que je peux déjà introduire les poissons ? (j'ai édité le premier post pour avoir une bonne chronologie)

21default Re: Lancement d'un 96L le Ven 20 Juil 2012 - 14:38

mine


Modératrice
Modératrice
@Davids a écrit:

Pensez-vous que je peux déjà introduire les poissons ? (j'ai édité le premier post pour avoir une bonne chronologie)

Bonjour

Non c 'est beaucoup trop tôt , patience ..


_________________

Les chenilles des chars ne deviennent jamais des papillons...


22default Re: Lancement d'un 96L le Ven 20 Juil 2012 - 14:45

lilly57


Membre : Habitué
Membre : Habitué

Bonjour.

+1 pas avant fin juillet minimum. ##20

23default Re: Lancement d'un 96L le Ven 20 Juil 2012 - 14:52

Davids


Membre : Occasionnel
Membre : Occasionnel
Ok, je vais encore attendre alors.
Je ferais des tests tous les 2 jours et je viendrais vous donner les paramètres.

Que me conseillez-vous pour ma décante ? comment puis-je améliorer son efficacité ? (voir les photos que j'ai mis).
On m'a dit de mettre de la pouzzalone si je me trompe pas, mais je sais pas où en trouver. J'ai déjà regarder dans 2 animalerie et j'ai rien vu. Par contre j'ai vu de la ouate... mais bon bref. Qu'est ce que je pourrais ajouter et surtout dans quel compartiment de la décante pour améliorer son efficacité ?

24default Re: Lancement d'un 96L le Ven 20 Juil 2012 - 16:58

Davids


Membre : Occasionnel
Membre : Occasionnel
Je viens de me rendre compte qu'il y a pas mal de mini escargots vraiment rikiki ! ils sont essentiellement sur la plante à droite.
Que faire ? les enlever ? les garder ? est-ce que ça deviendra de jolis escargots ou bien il resteront aussi petit que ça ?
Je pose cette question car je m'etonne d'en voir autant à l'intérieur alors que je n'ai jamais vu de "gros" escargot dans mon bac ##07

Ensuite, pour ce qui est de la plante sur la droite, elle est pleine d'algue... que dois-je faire ? passer mes doigt sur chaque feuille pour faire partir les algues, couper la feuille pour extraire complètement les feuilles pleines d'algues (là je me dis que ça servirait pas a grand chose si il y a encore des feuilles avec un tout petit peu d'algue car ça va se reproduire) ou bien alors je laisse comme ça le temps du cyclage ?

Enfin, mes plantes commencent a pousser ##06 ! la bacopa a pris quelques centimètres sur chaque tige.
La plante de droite (valisneria je crois) a une racine qui s'est déporté sur quelques centimètre et qui laisse appraitre 2 feuilles qui sortent du manado.
la plante de gauche et celle de devant (la toute petite) j'ai pas vraiment l'impression qu'elles poussent.

D'ailleurs, pouvez vous m'aider a distinguer une bonne fois pour toute chacune de mes plantes comme ça je sais ce que j'ai.

Et aussi, l'eau a commencé a être un peu plus trouble et je vois pas mal de particule qui bougent dedans (un peu comme des petites poussières) ça peut être du à quoi ?

25default Re: Lancement d'un 96L le Dim 22 Juil 2012 - 19:31

Davids


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

voilà le résultat des tests :
pH = 7,2
KH = 6°d
GH = >7°d
NO2 = 0
NO3 = 10

(comme d'habitude, un récap' sur la première page ##27 )

Que pensez-vous de ces paramètres ?
Les feuilles du haut de ma bacopa deviennent plutôt marron... c'est normal ?
(au passage merci de répondre à mes réponses précèdente si possible ##06 (dans les deux derniers posts))

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum