Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble le Jeu 19 Juil 2012 - 22:38

Fab14


Membre : Régulier
Membre : Régulier
Bonjour, j'ai installé mon substrat seachem (4*7kg) ce matin, à 11h, et là, l'eau est toujours trouble pffffff. En regardant bien, on voit une substance qui remonte à la surface.

Risqué de remettre mes poissons (platy, gourami, néons) dedans ?

Combien de temps sa va duré ?

Aqua 240
Pompe JBL 1500

2default Re: eau trouble le Jeu 19 Juil 2012 - 23:49

willshah


Modératrice
Modératrice
Bonjour !

Quel substrat seachem ?

Comment as tu procédé ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: eau trouble le Jeu 19 Juil 2012 - 23:58

Fab14


Membre : Régulier
Membre : Régulier
Seachem Flourite Black Sand

Avec chauffage sous ce dernier.

J'ai ouvert les sacs, mis le seachem et rempli a moitié d'eau du robinet.

Et là, j'attends qu'elle s'éclairçisse avant de rajouter l'ancienne eau dans laquelle ils étaient.

J'ai dû louper une étape !

4default Re: eau trouble le Ven 20 Juil 2012 - 0:11

Fab14


Membre : Régulier
Membre : Régulier
Ok, j'ai lu ton lien sur mon précédent post ##10 En effet, j'ai rempli mon aqua comme un "foufou" donc aucune surprise ##22

Ma principale question : est ce nocif pour les poissons (qui sont en attente de retrouver leur bac) ?

5default Re: eau trouble le Ven 20 Juil 2012 - 2:00

ben-j


Membre : Accro
Membre : Accro
@Fab14 a écrit:Seachem Flourite Black Sand

Avec chauffage sous ce dernier.

J'ai ouvert les sacs, mis le seachem et rempli a moitié d'eau du robinet.

Et là, j'attends qu'elle s'éclairçisse avant de rajouter l'ancienne eau dans laquelle ils étaient.

J'ai dû louper une étape !


salut ! effectivement ta oublié une grosse étape #01# rincé le sol ! ,, tu es bon pour vidé le bac et rincé tout le sol ##08

6default Re: eau trouble le Ven 20 Juil 2012 - 9:54

Fab14


Membre : Régulier
Membre : Régulier
"Une turbidité est à noter lors de la mise en eau, si l'eau rentre en contact violent avec ce dernier. En quelques jours, le filtre aura fait disparaitre cette maladresse. "

Trouvé sa sur le forum, pas besoin de re-vider apparamment, mais d'attendre que le filtre fasse son travail.

7default Re: eau trouble le Ven 20 Juil 2012 - 12:25

ben-j


Membre : Accro
Membre : Accro
oui mais fallait quand même rincé le sol ,, a chaque fois que tu va planté ou déplanté ,, tu auras un amas de poussière qui va ce soulevé ##22

8default Re: eau trouble le Ven 20 Juil 2012 - 16:06

Fab14


Membre : Régulier
Membre : Régulier
Ah mince pfffff fais chié. Bon ben tampis..Merci en tout cas

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum