Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Algues oui mais lesquels ?

le Ven 20 Juil 2012 - 12:08
Bonjour,


Dans mon 150l dans lequel tout se passait tres bien, et bien j'ai ceci depuis 2 mois environ et je ne sais pas quoi faire pour m'en débarraser.

Ph 6.6
Gh 7
Kh 6
No3 2 entre 1 et 5 ( Va définir en vrai ... )
Po4 0.2

Je pense que mon rapport est le bon.

Fertilisation : flourish + Nitro + Fosfo

CO2 injection 24/24.

Voilà je met les photos :




Merci pour votre aide

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
eXceSs
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 32
Localisation : Bayonne
Emploi : Chercheur à l'ANPE
Date d'inscription : 06/05/2011

default Re: Algues oui mais lesquels ?

le Ven 20 Juil 2012 - 12:22
Salut tu as de la clado? Ou pris des plantes qui étaient en contact avec de la clado?
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Algues oui mais lesquels ?

le Ven 20 Juil 2012 - 14:04
Du tout

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum