Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Coupure d'éléctricité... le Jeu 26 Juil 2012 - 10:56

jojo85


Membre : Habitué
Membre : Habitué
Bonjour, hier soir, toute ma ville a été coupé d'éléctricité pendant 2 heures ##11
Du coup, plus de pompe de l'aquarium. Mes bacteries ont dues mourires ? Y a t-il quelque chose a faire ?

2default Re: Coupure d'éléctricité... le Jeu 26 Juil 2012 - 11:04

willshah


Modératrice
Modératrice
Bonjour !

2h ça va encore ##27

Au cas où, surveille tes NO2 dans les jours qui suivent mais normalement pas de problème

Quelles sont tes masses filtrantes ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: Coupure d'éléctricité... le Jeu 26 Juil 2012 - 12:12

jojo85


Membre : Habitué
Membre : Habitué
J'ai de la ouate, mousse bleu et nouille céramique.

4default Re: Coupure d'éléctricité... le Jeu 26 Juil 2012 - 12:32

hypancystrus


Membre : Accro
Membre : Accro
normalement pas de problème ##27

5default Re: Coupure d'éléctricité... le Jeu 26 Juil 2012 - 12:42

jojo85


Membre : Habitué
Membre : Habitué
Ok ça me rassure thumleft

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum