Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme avec bac decantation le Mer 1 Aoû 2012 - 0:28

sarah_lv


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous,

j'ai un aquatlantis de 235L environ, je suis partie a l'etranger trois moi set j'ai laissé l'aqua tourné en le laissant au soin d'un ami.

Je suis rentré hier et j'ai entrepris le grand nettoyage (la personne qui s'est occupé de l'aqua en mon absence a seulement lavé et changé les masses filtrantes)
Apres y avoir passé des heures, tout nettoyé et vidangé plus de l a moitié de l'eau j'ai donc entrepris le remplissage, et au moment du lancement de la filtration pas de bruit rien ! Rien ne tourne !

Est ce que qule'qu'un saurais me dire ce qui pourrait etre la cause ? la bombe aurait telle laché ? l'aquarium n'a meme pas encore un an donc ca m'inquiete un peu, et puis du coup l'eau ne circule plus, et du coup ne chauffe plus puisque le termo chauffe l'eau qui se trouve dan sle bac a decanter mais vu qu'elle ne circule pas le reste de l'aque est froid !

2default Re: Probleme avec bac decantation le Mer 1 Aoû 2012 - 1:48

rapinou


Membre : Régulier
Membre : Régulier
Salut !

J'ai eu le même problème sur un Aquatlantis 60L, la décante est plus petite mais je suppose que c'est le même fonctionnement. Voici la manip que j'ai effectuée sur le mien et qui a très bien fonctionné :

Dans l'ordre : débrancher le filtre, retirer les masses filtrantes, récupérer la pompe en bas de la décante (dans mon cas il y avait une paroi interne en plastique que j'ai retiré en la faisant glisser).
Une fois la pompe sortie, il y a un cache en plastique à retirer sur celle-ci, c'est pas forcément évident, il faut forcer un peu en prenant garde de ne pas casser les encoches. Une fois retiré le cache, tu auras accès à l'hélice qui ne tourne plus. Tu rinces bien sous l'eau pour retirer les saletés s'il y en a, et tu débloques l'hélice en la faisant tourner avec une pointe (ne force pas pour ne pas fausser l'axe de rotation). Rebranche un coup pour voir si ça fonctionne avant de tout remonter.

J'espère que ça marcher pour ton filtre, le mien est plus petit mais vu que c'est la même marque ça devrait être plus ou moins pareil. Bon courage Wink

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum