Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Julien31
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 30
Localisation : Toulouse (31)
Emploi : Technicien logistique
Date d'inscription : 13/05/2012

default Algues ??????

le Jeu 2 Aoû 2012 - 20:50
Bonsoir à tous,

j'ai depuis lundi remis en eau mon aquarium en repartant de zero.
Malheureusement, en rentrant ce soir je me suis rendu compte qu'il y avait des filaments blancs sur ma racine.

D'où la question, ai-je à faire à une algue ??????



présentation du bac rapide :

JBL e900 (nouille + poulzo)
Sable de Loire
100W pour le chauffage (pas très utile en ce moment Smile)
2*35w T5 jbl solar natur + 1*25w T8 sylvania

J'ai les plantes qui arrivent demain et ça m'ennuie ces filaments blancs !!!


Merci à tous pour vos réponses Very Happy

avatar
Blup
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 211
Localisation : Chez moi
Emploi : Fabricante de cravates en carton
Date d'inscription : 29/07/2012

default Re: Algues ??????

le Jeu 2 Aoû 2012 - 21:39
Salut,
je suis pas experte mais je crois que j'ai vu sur ce forum que quelqu'un parlait de ces filaments blancs en disant que c'était des algues.

_________________
Salut les gens ! :##06:
avatar
GogoGadget
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 145
Age : 32
Localisation : Tours
Emploi : étudiant
Date d'inscription : 15/07/2012

default Re: Algues ??????

le Jeu 2 Aoû 2012 - 23:33
j'ai déjà eu ça

c'est un champignon, les poissons adorent, ça disparait au bout d'un certain temps, essaye d'en enlever au max
avatar
Oeil-de-Nuit
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 118
Localisation : Paris
Emploi : Lycéenne
Date d'inscription : 17/06/2012

default Re: Algues ??????

le Jeu 2 Aoû 2012 - 23:34
Est-ce que tu as fais bouillir ta racine avant de la mettre dans le bac ?
avatar
marmotte75
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1650
Age : 35
Localisation : sevres
Emploi : aquascaper en devenir :)
Date d'inscription : 05/03/2012

default Re: Algues ??????

le Mar 7 Aoû 2012 - 14:18
Bonjour,

à vue de nez, il s'agit bien d'un chamignon, ça va partir.

peux-tu nous en dire plus:http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

_________________
"Voir c'est savoir. Vouloir c'est pouvoir. Oser c'est avoir !" salut

Voici mon Bac  :##15:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum