Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Saphir
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 25
Localisation : Maine et Loire
Emploi : Apprenti pépiniériste
Date d'inscription : 05/08/2012

default Re: Besoin d'aide SVP! - démarrage d'un bac de 96 litres

le Dim 30 Déc 2012 - 20:08
Bonsoir, alors les paras de mon bac:

Gh: 6
Kh: 6
Ph: 7,6
NO2: < 0,01
NO3: 1
FE: <0,02
PO4: <0,02

Sinon, j'ai lu sur un autre forum que deux tube avec deux température de couleurs trop élévé sa favorisait les algues et non les plantes, donc est ce du a sa que j'ai toujours plein de filamenteuse et que mes plantes ne poussent pas, sachant que j'ai deux JBL solar ultra nature qui font 9000° Kelvin.

Sinon mauvaise nouvelle j'ai un pseudomugils qui a la nageoire caudale d'abimé comme si elle avait été attaqué par les autres, et en observant, on voit bien qu'un groupe de 4 c'est formé sur les 5.

Sinon des crevettes sa serait possible avec ces pseudomugils ?

_________________
Mon bac de 96 litres
Saphir
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 25
Localisation : Maine et Loire
Emploi : Apprenti pépiniériste
Date d'inscription : 05/08/2012

default Re: Besoin d'aide SVP! - démarrage d'un bac de 96 litres

le Mer 2 Jan 2013 - 18:08
Bon mauvaise nouvelle le poisson qui avait la nageoire caudale de "mangez" est mort :##23:
Au passage bonne année a tous.

_________________
Mon bac de 96 litres
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum