Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 16:36
Bonjour tout le monde,

je suis nouvelle utilisatrice, je viens de lancer (enfin le 24Juin) un bac de 55L environ, et j'ai mis a l'intérieur un sol nutritif JBL basis plus (si je me souviens bien du nom) ainsi que du gravier fin et enfin mes plantes : une anubia et une qu'on ma vendu et dont je ne connais pas le nom description approximative, c'etait un pot (comme pour toute les plantes..) ou il y avait plusieurs petit pied, ce sont des "fils", des "tiges" fines et lisses et plates, vertes, qui ont des tailles différentes en hauteur.

Tout allait bien seulement depuis une petite semaine elle se décomposent et ce qui a (je pense) donné naissance à des physes d'après les photos que j'ai vu sur internet et des escargots transparents dont je n'ai pas trouver le nom.

Quel est le problème ? Le pic de nitrite a du se faire et tué les plantes ? La chaleur ? j'ai du couper le chauffage et le retirer du bac parce qu'avec ces chaleurs mon bac est à 30° voir 31 sans chauffage,

néon : Daylight de 15 W JBL de 26mm un T8, modèle "solar nature"

sinon que puis-je dire d'autres ... il n'y a encore aucun poisson dans le bac puisque je dois attendre que le cycle de l'azote soit passé

j'ai deux filtres un que j'ai eu avec l'aquarium un filtre interne sur ventouse de marque "resun" (modèle chinois d'après mon animalerie" en voyant le courant qu'il faisait et ayant (jusqu'à hier un combattant :'( c'était trop fort pour lui) j'ai acheté un JBL cristalprofi i60 sans ventouse Smile Smile qui a un débit réglable ! j'attends donc que les bactéries se transmettent d'un filtre a l'autre avant de retirer le RESUN.

Voilà tout ce que je peux vous dire sur mon bac ...


j'attends de l'aide de vous parce que d’après tout ce que j'ai pu lire concernant le lancement de mon bac ca ma énormément aidé et vous êtes tous bien calés et j'ai peur d'avoir fait une erreur de débutant je vois une prolifération d'escargot, je suis débutante en aquariophilie et je panique à l'idée de voir mes plantations pourirent sans rien faire...

HELP ##06 ##06
avatar
Helowee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 229
Age : 24
Localisation : marseille
Emploi : etudiante en océano'
Date d'inscription : 30/07/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 16:55
ta plante qui se décompose, ce serait celle-ci ?



Parce que si oui, ce n'est pas une plante aquatique et elle moisit en aquarium... j'ai eu la même chose, malheureusement mal conseillée. ##18

Je pense aussi que ton eau est trop chaud, elle devrait descendre à 26°C maximum j'pense.
Enlève la balaste d'éclairage et si tu aeres le soir, laisse comme ca pour que ca descende un peu.
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 843
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 17:35

Salut.

Pour le sol je pense que c'est de l'Aquabasis.
Combien de temps éclaires-tu ton bac? ##22
J'espère que l'Anubia tu ne l'a pas planter dans le sol car il faut l'accrocher à une pierre ou une racine.
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 843
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 17:41

Re

Ton bac doit être cyclé depuis le temps.
As tu effectué des tests depuis la mise en route et avec quels produits.
Un changement d'eau serai le bienvenue car il te permettrait de rafraichir un peu ton bac. ##20
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:25
Déjà merci à vous pour vos réponses rapides !!!

Helowwee ma plante ressemble a peu près à cela oui, jessaye de mettre une photo mais pas sur que ça va marcher ... mais à l'animalerie elle était bel et bien plongée dans l'eau à côté des anubias ##18 ##19 alors c'est quoi si ce n'est pas une aquatique qui à l'animalerie est dans un bassin d'eau ?

lilly57 pour le sol c'est bien de l'aquabasis plus de JBL oui, je l'éclaire 12H par jour et la nuit il est éteint 12h avec un minuteur branché directement dessus. L'anubia est planté si ##23 sur les dires de la conseillère de mon animalerie ... mais elle ma dit ne pas la planté beaucoup juste un peu dans le rgavier pour qu'elle puisse s'enraciner toute seule... que faire maintenant ? ##21


J'ai effectué un test même plusieurs de nitrite avec un test JBL en gouttes : NO2 JBL test ; c'est ok ? ##06

pour ce qui est du reste type PH, Fe, Gh, etc.. je n'ai pas encore pu acheté la batterie de test qui est chère pour moi mais ca ne saurai tarder ! ##22
merci encore pour vos réponses !
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:30
j'ai oublier la photo ! ##06

et pour le changement d'eau on ma conseillé de ne pas le faire tout de suite à l'animalerie ... je le fais quand mm ? ca date du 24 Juin et j'ai le deuxieme filtre qui est en train de se lancer tout doucement niveau bactérie. D'ailleurs j'ai arreté les bactéries liquides de JBL au bout des 8-10 jours je dois continuer comme j'ai changer de filtre ou non ?

MERCI ![img][/img]



avatar
Helowee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 229
Age : 24
Localisation : marseille
Emploi : etudiante en océano'
Date d'inscription : 30/07/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:42
Ta plante n'a pas l'air d'un ophiopognon, mais je ne sais pas ce que c'est ##22 Il est marqué quoi sur le panneau qui était avec ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:45
Bonsoir,

Ce sont des vallisneria à ce que je vois.

Coupe les feuilles moches à ras. Laisse les reprendre. Il y a des feuilles encore en bon état non ? Des fois elles peuvent mettre du temps...
Place les le plus possible à la lumière aussi. Ne les enterre pas trop profond non plus... laisse le collet hors du sol, juste les racines dans le sol.

J'ai l'impression que ton anubia est enterrée... Accroche la à un support comme Lily te l'a conseillé.
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 843
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:49

Pour la plante j'ai bien l'impression qu'il s'agit d'une Anubia, à déplanter et à fixer sur une roche.
Celle du fond on dirai de la Vallisnéria, mais elle m'a l'ai un peu trop enterrer.
Avec quoi tu fertilises?
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:51
y avait pas de panneau ! ^^

oui c'est bien ca choupinou merci beaucoup ! c'est une vallisneria je ne me souvenais plus mais ca m'a fait tilt !!! juste les racines dans le sol tu entend quoi par le sol ? le gravier ou le sol nutritif ? ##22

et oui l'anubia est un peu peut etre trop enterrée ... le problème c'est que je n'ai que trois pierres comme déco ... donc je l'accroche ou ? et de quelle manière ?
merci !
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:53
Dans le gravier... elles se chargeront d'aller plus loin.

Tu l'accroches avec du fil de pêche sur un support... procure toi une racine par exemple ou une roche non calcaire...
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:53
Lilly je laccroche comment l'anubia et oui l'anubia je savais que c'était une anubia c'est la valisnéria que j'avais oublié le nom !

parce que comme dit, mes trois petites roches n'ont pas d'entailles ...

je dois déterrer la valisnéria ?
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:55
ok je vais la sortir du gravier alors l'anubia !!! et je laisse les racines pendouiller dans le bac ? enfin j'attache la plante par la racine j'imagine a un bout de caillou ? ou une racine que j'achete ? mais elle va zigzager dans le bac non ?

je vais aussi sortir un peu la valisnéria pour quelle puisse vivre correctement et surtout que les escargot se trouvent un autre endroit ou nicher !!!!


d'ailleurs quel est le nom d'un escargot transparent ? ##18
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 843
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 19:58

Pour l'Anubia tu l'accroches avec du fil de pêche. ##20
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 843
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 7 Aoû 2012 - 20:00

Pour la Vallisnéria il faut que les collets soient hors du sol comme te l'a dit Choupinou ##20
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mer 8 Aoû 2012 - 17:06
merci tout le monde pour vos réponses j'ai sorti les collets des valisnéria et j’espère que ca va faire partir la création d'algues du a la pourriture des valisnéria ! pour l'anubia je n'ai encore rien pour l'accrocher donc je la laisse un peu en dehors du sol mais je n'ai rien pour l'instant donc j’attends un peu ##22

le changement de couleur des valisnéria prendra effet dans combien de temps a peu près ? enfin je veux dire elle vont commencer à reprendre forme dans combien de temps a peu près ? merci beaucoup encore ! ##17

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mer 8 Aoû 2012 - 17:15
Je ne serai capable de te donner une date hyper précise... il faut patienter et observer pour voir ce que ça donne.
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 11 Sep 2012 - 23:12
salut tout le monde je suis de retour au sujet de mes vallisnéria et de mon anubia planté comme on ma dis avec collet hors de l'eau et anubia pas enteree mais callé avec des roches.

elles meurent.. elles meurent encore.. et encore !! pourtant je n'ai rien fais de spécial ! j'ai été a l'animalerie pour demander si il fallait mettre de l'engrais lqiuide on m'a dis "non pas la peine" donc voilà que faire ? aidez moi encore une fois Smile svp

j'ai besoin d'aide pour ces plantes qui meurent je n'ai pas eu une journée ou elles étaient belles ##09 ##09

aidez moi encore une fois lol

merci d'avance !! bien le bonsoir Smile
bettafleuri
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Age : 24
Localisation : Strasbourg
Emploi : Etudiante
Date d'inscription : 07/08/2012

default Re: Mes plantes meurent , aucun poisson, nouvel aquarium

le Mar 11 Sep 2012 - 23:14
il mont dit non ca ne sert à rien de mettre de l'engrais liquide ca ne vient pas de là qu'elles meurent.. vous en pensez quoi ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum