Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme avec mes plantes le Mer 8 Aoû 2012 - 15:08

Alo98


Membre : Nouveau
Membre : Nouveau
Bonjour, je vais faire quatre partie:
- les info
- plante 1
- plante 2
- plante 3

-Les infos :

Date de mise en eau? environ 5 mois

Dimension du bac? environ 80 cm de longueur, 30 de largeur et 40 de hauteur

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien? Eclairage aqualantis 230V_50Hz 1*11W tu be de 11W. Environ 7 heure d'éclairage par jour.

Paramètres chimiques de l'eau?
GH:16²d
KH:10²d
pH:7.6
NO2:0
NO3:25
PO4: je ne sais pas

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?Mini biobox 2/EasyBox filtration System pour moin ou égale a un aquarium de 80L

Nature du Sol : Engaris en terre sur 2cm et Caillou sur 4cm

Plantation : quelle plante? en quelle quantité? 3 plantes mais je ne sais pas quel variété

Population : Quelles espèce? en quel nombre? date approximative d'introduction?Guppy/Néon/Arlequin/néttoyeur de fond/Danio ( je sais que sa ne va pas je l'ai vus dans un autre sujet)

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel? sol nutritif fertilisant sur 2 cm j'ai une machine a bulles, CO2 ?


- plante 1:


cette plate a de nouvelles poussent bien verte depuis 1 semaine

Mais elle a des poils vert tres foncé presque marron qui poussent. je ne sais pas quoi faire. de plus, elle bruni sur les contor de chaques feuille

-plante 2:


elle est recouverte d'algues je pense et est tres brune également.elle avait de nouvelles pousse mais plus maintenant.

-plante 3 :



Les feuilles pourissent

aucune pousse

Et elle a des feuilles qui ont des poiint marron.


Voilà a quoi est-ce dus ?
J'espere que toutes les images marcherons et que vous comprendrez... Je suis désolé que les images soit petites ##18
Merci . Si vous voulez d'autres informations, demandez moi ##06

2default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 15:09

Alo98


Membre : Nouveau
Membre : Nouveau
Mais si vous cliquez dessus, il me semble que elles s'agrandissent. En tout cas pour moi sa marche. et désolé pour les mots ou j'ai oublié des lettres. ##23

3default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 15:18

Helowee


Membre : Régulier
Membre : Régulier
Ah Noelshack <3

Heu... bon, Est-ce que ces "poils" semblent pousser de la plante elle-meme ou est-ce que ca semble etre extérieur à la plante ?
Il serait bien que tu saches de quelle plante il s'agit car peut-être que tu l'éclaires trop. Il y a des plantes qui n'aime pas une forte luminosité et elles brunissent.
Ensuite, peut-être en effet que ce sont des algues (brunes). Le mieux peut-être pour l'instant étant de baisser le temps d'éclairage (combien de temps eclaires-tu d'ailleurs? ) et de faire un gros changement d'eau apres avoir frotté doucement les feuilles atteintes avec les doigts. Si les filaments qui se décrocheraient tu arrives à les choper avec une épuisette c'est pas plus mal aussi.

Edit : Aussi, taille les feuilles/tiges qui auraient dépéris vraiment (fais attention).

4default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 15:26

Agamemnon


Membre : Régulier
Membre : Régulier
Bonjour.

Tu n'as que 11W pour un bac de 96L? Je pense qu'il faut commencer par là pour la bonne santé de tes plantes
C'est quoi comme tube? Et tu peux augmenter la durée d'éclairage je pense.

Connais-tu le débit de ta pompe?

Quand tu dis "machine à bulles" tu veux dire un bulleur (à oxygène) ou un kit CO2? Si c'est un bulleur tu peux le retirer.

Après il faudrait voir pour une fertilisation adéquat, mais je pense qu'avec 1W/9L ce n'est pas la peine pour l'instant, ça ne servirai qu'aux algues.

Aurais-tu une photo globale du bac stp pour se faire une idée d'ensemble?

Pour lutter contre les algues il faut aider tes plantes à prendre le dessus (en leur apportant ce dont elles ont besoin, et en prenant des plantes à pousse rapide comme de la ceratophyllum demersum par exemple).

Voilà j'espère que ça t'aidera

http://aquario-et-betta.blogspot.fr/

5default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 16:07

Alo98


Membre : Nouveau
Membre : Nouveau
tout dabord merci pour vos réponse. Euh, mon aquarium a 55L pas 96. Comment fait-on pour savoir le debit de la pompe ?
Pourquoi devrai-je retirer le bulleur ? Mais si je les taille, je ne vais plus avoir beaucoup de plantes ... ##09 les poils et les fils viennent des plantes elles - meme.
Les photos:







Est ce que en cliquant dessus elles s'agrandissent ?

6default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 16:09

Helowee


Membre : Régulier
Membre : Régulier
Tailler les feuilles mortes ca aide a la pousse de la plante.
As-tu essayer de les frotter avec le doigt ?

Oui ca s'aggrandit

7default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 16:33

Agamemnon


Membre : Régulier
Membre : Régulier
@Alo98 a écrit:

Dimension du bac? environ 80 cm de longueur, 30 de largeur et 40 de hauteur

Ca fait 96L brut, pour ça que je disais 96L Smile

Toujours est-il que 11W ça me paraît vraiment peu pour voir des plantes en pleine santé, sauf si tu mets des plantes très peu demandeuses.

Je disais de retirer le bulleur car il ne sert à rien pour tes plantes, c'est du CO2 qu'il leur faut pas de l'O2 Wink

voilà voilà Smile

http://aquario-et-betta.blogspot.fr/

8default Re: probleme avec mes plantes le Mer 8 Aoû 2012 - 18:10

Alo98


Membre : Nouveau
Membre : Nouveau
Ah, dacord mais cela change quelque chose si je le laisse parce que mes poisson aimme bien il nage entre les bulles ##05
Oui j'ai esseyer et je pense que c'est sa le probleme avec la plante 2.mais pas avec les deux autres. Pensez vous qu'ils faut que je les tailles et que j'en rachete d'auutre des plantes qui poussent facilement.

9default Re: probleme avec mes plantes le Jeu 9 Aoû 2012 - 18:30

Alo98


Membre : Nouveau
Membre : Nouveau
?

10default Re: probleme avec mes plantes le Jeu 9 Aoû 2012 - 18:41

rem59


Membre : Occasionnel
Membre : Occasionnel
bonjour pour le nom des plantes je crois que celle de gauche en vue d'ensemble est une hygrophila difformis et apret celle tout a droite peut etre une bacopa mais celle du millieux je conai pas mais pour les plantes que je vien de citer il leur faut plus de 1 watts pour 5 litre ##06


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum