Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

Sychriscar


Modératrice
Modératrice
Hello Smile

Pas de panique ##05 Tout ce que tu décris me semble normal.

Les tâches marrons sont des algues, cette apparition est tout à fait classique dans un bac récent, en frottant un peu avec le doigt, ça peu partir. Les escargots et surtout, l'équilibre, viendront petit à petit les empêcher de se développer.

Les plantes me semblent belles, elles poussent bien à première vue ?

Pour la T°, avec la chaleur actuelle, la hausse est normale, et vu que le bac est en cyclage, je ne toucherai à rien, garde un rythme d'éclairage normal pour les plantes (10/12h sans interruption). La seule chose que cela peut provoquer c'est un manque d'oxygène donc une pollution mais pour un aquarium en cyclage, ce n'est pas grave Smile

Si tu as besoin de compenser l'évaporation (esthétisme, filtre qui lutte), utilise de l'eau en bouteille très douce (style Mont Roucous) ou de l'eau osmosée.

Quant au pH, l'eau du robinet se situe souvent entre 7,5 et 8 bien que cela puisse varier d'une région à l'autre.
Laisse reposer un verre d'eau du robinet quelques heures puis teste-le, les résultats devraient être proches de l'aquarium, normalement.

Il faudra réfléchir à l'eau quand tu aura déterminé précisément ta future population. Si tes favoris apprécient l'eau comme elle est parfait, s'ils nécessitent une adaptation, il faudra y travailler, mais pendant un bon mois, ne rien toucher (à part le décor ou les plantes si tu veux faire de petites modifs).

Le bac fait sa petite vie, 0,2 de NO2 c'est bien Smile

Quant aux poissons proposés, il faut voir, je n'ai pas relu le sujet, j'ai déjà oublié ce que tu avais prévu ##21 ##17
Les Ramirezi sont exigeants sur l'eau, una adaptation sera incontournable.
Les Praecox sont d'Océanie, ils nécessitent une eau bien équilibrée bien que le calcaire ne leur fasse pas peur (dans la limite du raisonnable).
Enfin les Cacatuoides sont territoriaux, à voir selon les autres poissons prévus Wink


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

samboo


Membre : Régulier
Membre : Régulier
OK et surtout MERCI pour votre aide ##24

Je suis donc rassurée, j'augmente mon temps d'éclairage de 9 à 10 ou 12 heures et sinon je touche à rien, je laisse faire comme ça pendant encore quelques semaines.

Juste une question : quelle est la bonne fréquence pour tester l'eau lors d'une mise en route ? une fois par semaine ? mois ou plus ?

Bon dimanche à tous

mike67


Membre : Accro
Membre : Accro
Bonjour,
pour ton souci de température j'ai le même souci, j'ouvre le capot la nuit et je laisse les fenêtres grande ouverte, sa me fait perdre 2-3 degrés mais l'éclairage me fait nouveau gagner 2 degrés donc en fin de compte sa baisse pas tellement... Pour l'éclairage je suis a 9h par jour également et les plantes pousse très bien donc je pense que je resterais sur 9h après tout dépend de la puissance de ton éclairage

Sychriscar


Modératrice
Modératrice
Bonjour,

Pour les tests d'eau, les NO2 peuvent être testés tous les jours au début pour suivre leur évolution.

Le reste peut attendre la fin du cycle, ils peuvent encore changer.


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

samboo


Membre : Régulier
Membre : Régulier
alors test du NO2 d'aujourd'hui toujours à 0.2

Pour les tâches : maintenant j'en ai des brunes et des vertes bien vifs qui se mettent sur les plantes mais aussi mes pierres. Effectivement quand je gratouille un peu ça s'estompe ou disparait.

Les plantes semblent résister pour le moment malgré une température du bac que j'ai bien du mal à conserver à 30 ° maxi.....au mieux le matin elle est redescendue à 28/29.....mais je suppose que c'est le cas pour bien du monde en ce moment ! quelques gouttes de pluie ce soir, portes fenêtres ouvertes car un peu de vent, j'ai ouvert le capot et mis 11 heures de lumière....à suivre.....

samboo


Membre : Régulier
Membre : Régulier
Bon je sais que j'ai promis à Sychriscar de plus m'affoler pour rien maissssssssss..... ##10 ##07 ##27

les tâches vertes claires dont je vous parlais hier migrent des plantes et des pierres sur le gravier de la plage devant...dois- je laisser sans y toucher ou remuer le sable au risque de disséminer ?

et les tâches marrons commencent à rester sur les vitres intérieures ....

merci d'avance

PS : je me demande si ce n'est pas depuis que j’ai monté le temps d'éclairage de 9 à 11 heures que c'est apparu ##19

samboo


Membre : Régulier
Membre : Régulier
autre ##14 pensez vous que ce soit dû au manadoo ? sachant que le vendeur m'a fait mettre une fine couche d'aquabasis en dessous ? j'ai cru lire sur le forum que c'était pas bien.....

samboo


Membre : Régulier
Membre : Régulier
alors j'ai nettoyé vitres, un peu les roches et légèrement les feuilles (tout doucement) et j'ai pas pu (même en l'absence de réponse)m'empêcher de grattouiller les taches vertes sur le gravier devant ....j'espère que ça va pas se disséminer du coup.

Nouvelle du jour : la température revient doucement à de meilleures normes ##06 (là 28°)et mon NO2 semble baisser j'étais à 0.2, je vois la teinte plus proche du 0.1 maintenant....mon pic serait-il déjà passé ? à des valeurs si basses ? à moins qu'il n'ait eu lieu avant mes tests soit dans les 15 premiers jours (es-ce possible?)

De toute manière j'attends encore 2 semaines au moins non ? ou j'intègre un peu d'escargots avant pour nettoyer les algues d'après vous ?

Merci d'avance ##24

mike67


Membre : Accro
Membre : Accro
bonjour,

si les algues vertes sur le gravier étais de la cyanobactérie y a de gros risque que tu en trouves un peu partout, si c'est autres choses et que tu as un bonne filtration sa devrait arriver dans les filtres donc pas de souci, pour le pic de nitrite c possible qu'il soit déja passé mais continue a faire les tests régulièrement voir tous les jours et par précaution attends quand même encore 15 jours c'est plus prudent et sa ne sera que mieux pour ton bac et les futurs occupant ##06

samboo


Membre : Régulier
Membre : Régulier
Merci de tes conseils ##24

Et les escargots? faut-il ou non en introduire pour l'équilibre du bac et si oui quand ? avant les poissons ou après ?

mike67


Membre : Accro
Membre : Accro
de rien ##05
pour les escargots ils viendront naturellement avec tes plantes mais ils resteront petit pas plus de quelques mm et ils sont généralement bon pour l'équilibre du bac puisque il se nourrissent du restent de nourriture et il aèrent le sol pour un bon développement des plantes, après tu peux rajouter de gros ampullaires ou d'autres espèce il se nourriront un peu d'algues et du reste de nourriture mais attention a leurs nombres car ce sont tous de même de gros pollueur

le_lyonnais


Membre : Occasionnel
Membre : Occasionnel
Bonjour
Je voudrais savoir Commen t mai ds photo avec l'iPhone
Car pas internet encore
Merci

samboo


Membre : Régulier
Membre : Régulier
en fait je transfère mes photos prises sur l'Iphone sur mon ordinateur puis je les insère selon la procédure
cliquer sur l'icone avec disquette et aller la chercher sur son ordi et redimensionner pour le forum voilà

samboo


Membre : Régulier
Membre : Régulier
Bon voilà les dernières photos mais là je m'inquiète un peu quand même !

La température est bien retombée, les algues brunes et vertes s'installent....pas d'escargots en vue . Ce soir les algues surtout les vertes ont de jolies petites bulles mais pas mes plantes ...es-ce à dire qu'elles profitent plus que mes plantes.

PS : j'ai rien mis pas d'engrais ni rajout d'eau, ni plantes...tout est strictement identique à part les jours qui s'additionnent et la température qui baisse 25 26° ce soir

photo 1 : la croissance d'ensemble me semble correcte, qu'en pensez vous ?



photo 2 : alges brunes et vertes et bulles sur mon anubia (bulle visible à l'arrière sur la pierre)



photo 3 : l'algue sur le gravier de la plage et sur ma mousse de java (par contre j'en vois pas sur le manadoo à l'arrière



photo 4 : bulles sur les algues de la pierre et que pensez vous de ma Ludwigia repens ? elle est pas sensée être à croissance rapide ?



merci d'avance pour vos remarques et aide ##07

Seraness


Membre : Occasionnel
Membre : Occasionnel
Je ne peux pas t'aider non plus, malheureusement.

Mais pour ton bac... il est très beau ##05

samboo


Membre : Régulier
Membre : Régulier
merci Smile

Bon je crois que je poste mal sur le forum et qu'il faut sans doute poster dans chaque rubrique pour avoir des infos, donc je vais noter mes préoccupations suite à mes tests d'eau dans la rubrique "eau" et mes problèmes d'algues dans la rubrique "algues"

Genre la fille qui désespère pas !! ##15

samboo


Membre : Régulier
Membre : Régulier
Mes mesures d'aujourd'hui
NO2 (couleur JBL gouttes) entre le <0.01 et 0.025 donc zone verte
NO3 je sais pas quelle échelle il faut prendre !!!! HELP donc sinon selon l'echelle soit entre 10 et 20, soit entre 15 et 30
GH 17
FE <0.02
K10
PH > 7.6

Sinon avec ces paramètres sachant que j'aimerai la population suivante pour mon 151 litres
-8 Kuhlis
-15 Trigonostigma hengeli
10 cardina Multidendata
- couple ou harem colisa lalia ou chuna

que me faut-il faire comme adaptation ? tourbe ?

Merci d'avance

samboo


Membre : Régulier
Membre : Régulier
bon voilà j'ai craqué !!! suis allée voir un pro et j'en suis repartie avec un osmoseur ! j'avais pourtant dit qu'on m'y prendrait pas ##22

- bac en black out total pour cause de cyano

- bizarrement mon taux de nitrite est remonté à 0.1 => en fait je suis allée chez un professionnel (mais pas animalerie), il a testé avec ses propres gouttes et a trouvé 0.1 alors que moi j'avais entre 0.01 et 0.025.
Nous testons tous les 2 avec les gouttes JBL
Idem pour le GH il trouve 10 et moi 17...bizarre (ma mallette est récente)

- bref hier au téléphone m'a dit de mettre de la tourbe ce que j'ai fait ,et là il m'a dit que même si je voulais partir sur des poissons qui aiment l'eau plus dure (bac australo guinéen) il me faudrait pour le bien être de mes futurs poissons et de mes plantes investir dans de l'eau osmosée !
il me conseille pour ne pas perturber trop mon cycle, de faire de petits changements 50% eau osmosée 50% eau robinet par 20 ou 30 litres 2 ou 3 jours de suite

- selon lui la baisse de pleins de paramètres mettra sans doute fin à mes soucis d'algues aussi

- il connait l'aquarium que j'ai acheté et considère que pour le coup surtout au démarrage l'éclairage est trop fort d'où l'apparition des algues et me conseille de baisser à 8 heures non stop

- selon lui ma ludwigia repens ou cardinalis (il a un doute sur la photo) a besoin de meilleurs paramètres et avec une eau aussi dure ne durera pas

- il a de magnifiques poissons (eau douce et mer) en parfaite santé...c'est pas en boutique aussi cqfd, et se propose de me commander (une fois mon taux de nitrite à 0) les espèces qu'il n'a pas en ce moment (il préfère ne pas en avoir trop en été...trop chaud, les poissons souffrent de l'acclimatation, les clients au final pas content) , mais là il va en reprendre .
Du coup c'était rigolo ces bacs avec autant de vitalité.....ça frétillait sec !!!

pour autant je continue mon black out

Osmoseur en route pour 8 heures d'affilée pour rinçage indispensable il a dit !

Je vous tiens au courant, m'est avis que je suis pas prête d'avoir des poissons moi ##15


Pierre37


Membre : Occasionnel
Membre : Occasionnel
Pour le black out, il y a des gens pour qui ça a marché. Moi je suis en toute fin de traitement de cyano. J'ai fait par le passé 3 black out, sans jamais obtenir de résultats durables.
J'ai finalement traité avec l'ultralife blue green algae, et là je vois vraiment la différence. Je verrai avec le temps si ça revient.
Mais effectivement tu sembles avoir de la cyano.

Sychriscar


Modératrice
Modératrice
Bonjour Smile

Et ben il en aura vécu des avantures cet aquarium en 20 jours ##17

Finalement, tu aimerais stabiliser sur quel type d'eau et pour quels poissons ?


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

samboo


Membre : Régulier
Membre : Régulier
coucou Sychriscar contente de te revoir ##24

Donc après mon retour de réunion voici les constats après un petit rappel : black out mis en place pour cause de cyano et algue brune + sur les conseils d'un pro visité (installation et entretien aquarium de pro mer et eau douce) j'ai rajouté de la tourbe dans ma filtration.

- il n'y a plus de cyano nulle part ##06
- il n'y a plus d'algues brunes non plus
- l'eau est forcément ambrée
- mes plantes sont belles et n'ont absolument pas souffert au contraire du black out : certaines ont même eu une belle croissance en quelques jours et sans lumière

mes paramètres d'eau ce soir = à part la tourbe et nettoyage limité à ramasser les feuilles et frotter les roches pour enlever la cyano sont :

- PH descendu un peu à 7.4 ou 7.5
- GH à 15
KH à 7 ou 8

et mon pic semble être là !!!!!
NO2 montées entre 0.4 et 0.6
NO3 aux alentours de 40

d'où ma question :

comme vous le savez le pro m'a conseillé un osmoseur, j'ai donc fait environ 10 litres là d'eau osmosée :

- je met ces 10 litres purs pour compenser l'eau évaporée
- je dilue ces 10 lites osmosés avec 10 litres d'eau du robinet et j'enlève un peu d'eau en aspirant le sol pour les débris de cyano ?

si c'était possible j'aimerai perturber le moins possible mon cycle pour pouvoir bientôt introduire les premiers habitants....

Merci de votre réponse

samboo


Membre : Régulier
Membre : Régulier
Hiiiiii au secours !!!

j'ai un genre d'insecte qui picore dans le gravier ....c'est quoi ?????

samboo


Membre : Régulier
Membre : Régulier
voici les photos après le black out !!! sacré différence et belle croissance.
En revanche je suis pas fan du rendu de l'"eau ambrée sur mon mur blanc....vais chercher un fond noir pour voir si c'est mieux

pas de solution pour me débarrasser de mes demoiselles ? insecte identifié grâce à Choupinou (merciiiiiii pour ton aide régulière, toujours avec gentillesse et surtout humour ##21 )









samboo


Membre : Régulier
Membre : Régulier
Mes paramètres ce matin avant changement d'eau osmosée pour modifier mes paramètres maintenant que mon cycle est terminé

PH 7.4
GH 15
KH 7
N02 entre <0.01 ou <0.025 bref jaune pale

je suis pas très sure de moi pour les modifications de paramètres, aussi j'ai posté mes questions dans la rubrique eau si vous voulez bien m'aider ##21

samboo


Membre : Régulier
Membre : Régulier
bon je continue de soliloquer.....vu que j'attire pas foule ##15

ça me sert au moins de pense bête

aujourd'hui (1 jour après mon changement d'eau avec 40 litres d'eau 100% osmosée)
GH passé de 15 à 11
KH passé de 7 à 6
PH stable à 7.4
NO2 jaune pâle mais <0.01 ou <0.025 difficile à dire


oyé oyé bonnes gens si quelqu'un par zazard s'égare sur mon post.....je peux espérer une baisse des paramètes (GH KH PH) sur combien de jours avant de refaire un changement d'eau osmosée ? et si je dois le faire toujours avec 100% eau osmosée ou 50% eau osmosée 50% robinet ou (formule du site : 3 litres osmosée et 12 litres robinet ) ?

Merci (on sait jamais ...l'espoir fait vivre)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum