Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
marc_ch
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Suisse, Lausanne
Emploi : Etudiant
Date d'inscription : 13/08/2012

default Nouvel aquarium Juwel Trigon 190L

le Lun 13 Aoû 2012 - 17:56
Bonjour !

Je viens de recevoir un nouvel aquarium de 190L.
Pour le sol, j'ai mis du 'quartz' (enfin, des petits caillous de couleur noir) et mis en place un buleur, la deco et einsuite rempli d'eau. Pas de poissons ou de plantes (pour le moment).

Une fois que j'ai eu mis l'eau, j'ai rajouter du nitrivec (selon la dose prescrite sur le mode d'emploi), selon les conseils de mon vendeur...

Depuis cet instant, mon aquarium est trouble (eau blanche).
J'ai un filtre externe EHEIM 2224 avec les couches de filtrations suivantes (de bas en haut) :
- Coquillettes / Mousse bleue / ouate / charbon / ouate
j'ai aussi des especes de boules (un peu comme l'hydroculture).
Mon vendeur m'a dit de remplacer le charbon par ces billes avant de mettre les poissons, dans environs 3 semaines....

Ca fait maintenant 72h que mon aquarium est en haut, la filtration tourne 24/24, la lumiere environ 12h00, mais il reste toujours autant trouble...

Ais-je fais quelque chose de faux ?

Merci de votre aide !
Marc
avatar
Aquariax
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 208
Localisation : Alpes-Maritimes
Emploi : Etudiant
Date d'inscription : 05/08/2011

default Re: Nouvel aquarium Juwel Trigon 190L

le Lun 13 Aoû 2012 - 18:58
Tu as trop d'éclairage, il faut max 8 heures par jour .
J'éspère que tu as bien rincé tous tes graviers sinon ton eau restera trouble un bon bout de temps :##06: ( Je penses que c'est la cause de l'eau trouble ).
Il faut effectivement laisse tourner ton eau 3 semaines/ 1 mois en surveillant régulièrement ton eau .

_________________
Mes bacs ( 20 litres, 54 litres, 190 litres ): http://www.forumaquario.org/t74058-20-litres-betta-splendes-54-litres-190-litres#870521
marc_ch
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Suisse, Lausanne
Emploi : Etudiant
Date d'inscription : 13/08/2012

default Re: Nouvel aquarium Juwel Trigon 190L

le Lun 13 Aoû 2012 - 19:38
Merci de ta réponse !
Je vais donc modifier mes lumières... 10h-18h...

Pour les graviers, je pense pas, je les au lavé au moins 10x, jusqu'à que l'eau soit limpide, contrôle dans un verre...
Je pense plutôt sur le produit que j'ai mis, car ça ressemble à du lait Bad(

Bonne soirée !
avatar
Aquariax
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 208
Localisation : Alpes-Maritimes
Emploi : Etudiant
Date d'inscription : 05/08/2011

default Re: Nouvel aquarium Juwel Trigon 190L

le Lun 13 Aoû 2012 - 21:57
Oui c'est certainement le produit ! :##06:
Bonne soirée !
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Nouvel aquarium Juwel Trigon 190L

le Lun 13 Aoû 2012 - 22:12
Bonsoir,

Pas besoin de mettre du nitrivec, laisse faire la nature.

Pourquoi 8h max ? Personnellement j'éclaire toujours 10h et je n'ai pas de soucis...

Tu as bien rincé ton gravier ?
avatar
carltonvdv
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 14
Localisation : Yerres
Emploi : Informaticien
Date d'inscription : 23/05/2012

default Re: Nouvel aquarium Juwel Trigon 190L

le Mar 14 Aoû 2012 - 10:33
Salut!

Pour la mise en route de mon aquarium ça m'avait fait pareille,
J'avais éteint la filtration pendant 48h, le temps que tout redescendent .
Et après c’était bon , je l'ai rallumé :##08:
marc_ch
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Suisse, Lausanne
Emploi : Etudiant
Date d'inscription : 13/08/2012

default Re: Nouvel aquarium Juwel Trigon 190L

le Mar 14 Aoû 2012 - 11:04
Ok, Merci...
Mais aujourd'hui, ca a l'air mieux, effectivement.

D'ailleurs, pour la deco, j'ai mis un buleur, une espece de maison et des plantes en plastique...
Ma femme trouve plus joli les plantes en plastique que les vraies, elle ne veut donc pas en mettre...

Il me semble pourtant qu'un aquarium ne peut pas tourner sans plante, c'est pas juste ?

Merci de votre aide en tout cas, c'est vraiment tres sympa !

avatar
moiectou
Modérateur
Modérateur
Masculin Nombre de messages : 4109
Age : 34
Localisation : ardennes
Emploi : tourneur
Date d'inscription : 08/04/2012

default Re: Nouvel aquarium Juwel Trigon 190L

le Mar 14 Aoû 2012 - 11:10
@marc_ch a écrit:Ok, Merci...
Mais aujourd'hui, ca a l'air mieux, effectivement.

D'ailleurs, pour la deco, j'ai mis un buleur, une espece de maison et des plantes en plastique...
Ma femme trouve plus joli les plantes en plastique que les vraies, elle ne veut donc pas en mettre...

Il me semble pourtant qu'un aquarium ne peut pas tourner sans plante, c'est pas juste ?

Merci de votre aide en tout cas, c'est vraiment tres sympa !



un bac peut très bien tourné sans plantes , pour ma part sur les bacs en eau aucun n'est planté
avatar
Anouck34
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 680
Age : 27
Localisation : Besançon
Emploi : Apprentie comptable
Date d'inscription : 15/11/2011

default Re: Nouvel aquarium Juwel Trigon 190L

le Mar 14 Aoû 2012 - 11:28
Salut,
Le problème des décors en plastique est que les futurs poissons risquent de se blesser dessus.
J'ai vu que tu n'avais pas de sol nutritif. Si tu (ou ta femme) changes d'avis, tu pourras toujours mettre des anubia, microsorum, mousse de java, Cryptocoryne.

Je te conseil quand même de suivre le cycle de l'azote dans ton aquarium. Voilà un lien qui pourrait t'aider :
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

_________________
Anouck&Didi

Population: 4 télescopes !

Présentation de mon 180L

Lancement d'un 54L :
http://www.forumaquario.org/t97911-lancement-54l
marc_ch
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Suisse, Lausanne
Emploi : Etudiant
Date d'inscription : 13/08/2012

default Re: Nouvel aquarium Juwel Trigon 190L

le Mar 14 Aoû 2012 - 11:34
Merci beaucoup

Pour ce qui est du cycle de l'azote, pas de probleme, je compte bien attendre quelques semaines avant de mettre les poissons.
Mais moi, je trouve les vraies plantes plus jolies que les plantes en plastique Bad)

Mais ce que femme veut,.... :##15:

Bonne journée !
avatar
Aquariax
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 208
Localisation : Alpes-Maritimes
Emploi : Etudiant
Date d'inscription : 05/08/2011

default Re: Nouvel aquarium Juwel Trigon 190L

le Mar 14 Aoû 2012 - 16:34
choupinou a écrit:Bonsoir,

Pas besoin de mettre du nitrivec, laisse faire la nature.

Pourquoi 8h max ? Personnellement j'éclaire toujours 10h et je n'ai pas de soucis...

Tu as bien rincé ton gravier ?

Je sais pas ^^ !
Je dis sa parce que moi quand je mets plus de 9h, il y a pleins d'algues c'est pour sa ^^ !

_________________
Mes bacs ( 20 litres, 54 litres, 190 litres ): http://www.forumaquario.org/t74058-20-litres-betta-splendes-54-litres-190-litres#870521
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum