Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Néon...bizarre le Sam 26 Mar 2005 - 16:58

emch


Membre : Occasionnel
Membre : Occasionnel
Voilà, j'ai une dizaine de néons dans mon aquarium et parmi eux...il y en a un qui a perdu ses couleurs et qui est blanchâtre, sauf le début des lignes rouges et bleues. C'est moche mais il n'a pas l'air de se porter mal et si c'est une maladie, ce n'est pas contagieux, ça fait plusieurs jours qu'il est comme ça...
C'est quoi ?
Merci ! Very Happy

http://em.ch.free.fr/upsil-one/portal.php

2default Re: Néon...bizarre le Dim 27 Mar 2005 - 18:42

Invité


Invité
Quand as tu ajouter tes néon?
Quel sont les paramètres de ton eau?

Aucun autres symptôme?? (paralysie...)
Cool

3default Re: Néon...bizarre le Dim 27 Mar 2005 - 20:02

emch


Membre : Occasionnel
Membre : Occasionnel
Mes néons ont été introduits vers le 10 janvier environ. Le néon "atteint" ne présente pas de paralysie ni d'autres symptomes.
Mon eau a été testée il y a peu : 6.5 pH, 10 No3, 0 No2, 5 Kh
Anomalie chromosomique ? Very Happy

http://em.ch.free.fr/upsil-one/portal.php

4default Re: Néon...bizarre le Dim 27 Mar 2005 - 23:36

Invité


Invité
Tu en à qu'un seul d'atteint?
Si oui, je pensse qu'il ni a rien d'alertant du moment que satouche pas un groupe en entier! Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum