Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Salut a tous le Mer 15 Aoû 2012 - 15:51

soren16


Membre : Nouveau
Membre : Nouveau
Bonjour a toute et a tous,je m'appel Olivier j'habit à Angouleme en Charente et j'ai 32 ans.Après une pause de trois ans pour m occupé de mon ptio, je reprend l'aquariophilie avec un rio 300 dans l'idée de faire un bac amazonien mais ça commence pas très très bien j'ai de la cyano qu'attaque le gravier ##09 Bref c'est pas le sujet.Voila en espèrent passe du bon temps sur le forum avec vous.Tchao

2default Re: Salut a tous le Mer 15 Aoû 2012 - 19:50

Ludivine&Francois


Membre : Accro
Membre : Accro
Bonjour,

Bienvenue sur le forum!

As tu posté ton problème dans la bonne catégorie? est tu sure que ce soit bien de la cyano?

Au plaisir de te lire. ##27

3default Re: Salut a tous le Ven 17 Aoû 2012 - 8:13

Gilles


Membre : Accro
Membre : Accro
Bonjour Olivier et bienvenue sur le forum ##05

4default Re: Salut a tous le Sam 18 Aoû 2012 - 11:11

pitidjango


Modérateur
Modérateur
Bienvenue sur le forum Olivier ##06


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum