Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Lilou3006


Membre : Nouveau
Membre : Nouveau
Bonjour, Bonjour ! ##06


Après mettre beaucoup renseigner dans la partie "Lancement d'aquarium" puis mettre lancer...

Je vous présente ici mes bacs à écailles !

Mon 160L Aquatlantis (en cours de cyclage) :

Volume : 160L Brut
Filtre : 600L/h externe eheim classic (+ décantation interne déjà présente)
Chauffage : JLB 200W
Eclairage : 2 Tubes T8 de 30 W + un Balastre 2x30W supplémentaire (du gros bricolage de la part de chéri !) soit 120W (donc 1W pour 1.33L)
Pompe à eau : 600L/h pompe à eau eheim.

Pour la population:

Je ne suis pas encore totalement décidé sur ce point et je me renseigne encore beaucoup, j'ai acheter des fiches de papiers bristol pour faire des "fiches poissons" et je les classe par compatibilité et parametre communs... ce qui est très long et fastidieux !

Mise en eau : 9/08/2012

Parametre de l'eau le 15/08/2012

PH : 7
GH : 5
KH : 3
NO2: 0.1
NO3: 0


Un nouveau test sera fait demain (20/08/2012).

Que pensez vous de ces paramètres ? (je précise que je les réalise a l'aide de la malette de test JLB auquel j'ai rajouter le test GH).


Dans le bac il y a une pierre a trous non calcaire ainsi que quelques plantes.

Il me reste des plantes a rajouter (1er et 2nd plan) ainsi que ma racine... qui coule dans un autre bac (80L). ##06

Voici le bac en question :




Maintenant... Le Bac de 80L (récupérer d'occasion chez un particulier avec 1 néons dedans ##22 ) !

Volume : 80L Brut
Filtre : 600L/h filtre interne eheim
Chauffage : 200 W
Eclairage : 2x 20 W (soit 1W/2L)
Pompe de brassage Aquamedic 300L/h

Pour l'instant il me sert a faire couler tranquilement ma racine, j'ai laisser le sable fournis avec (quartz noir) ainsi que les fausses plantes histoire de...)et le pauvre petit néon... Lorsque le 120L tournera correctement, et sera "achevé" alors je le mettrais en route lui aussi planté !

Voici le bac en question !


Je crois que j'ai chopper le virus... il me tarde déjà de remplir ma "pièce à écailles" ! (Vive les grandes maison avec les grandes pièces "en trop" ! ##15

Enfin on va déjà faire ces deux là, et après... on verra ! ##21

#Lilou

lilly57


Membre : Habitué
Membre : Habitué

Bonjour.

Pas mal pour un début mais ton sable a l'air très fin et certaines de tes plantes sont je pense un peu trop enfoui. ##22

Lilou3006


Membre : Nouveau
Membre : Nouveau
@lilly57 a écrit:
Bonjour.

Pas mal pour un début mais ton sable a l'air très fin et certaines de tes plantes sont je pense un peu trop enfoui. ##22

Oui le sable est fin et j'ai prévu de le remplacer une fois le cycle de l'azote passer car pour l'instant je n'ose pas trop toucher ##21

Quels plantes je dois bouger pour ne plus qu'elle soit enfoui ?

Merci de ta réponse ##06

lilly57


Membre : Habitué
Membre : Habitué

Les 2 sur la gauche. ##07

Lilou3006


Membre : Nouveau
Membre : Nouveau
@lilly57 a écrit:
Les 2 sur la gauche. ##07

D'accord je vais remédier a ce probleme merci ! ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum