Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
fran6
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : loiret
Emploi : salarié
Date d'inscription : 13/08/2012

default mes plantes sont moches

le Mer 22 Aoû 2012 - 11:16
bonjour, je me passionne depuis 1 an a l 'aquariophilie, j 'ai un bac de 100 litres. mon problème, mes plantes ne poussent pas,elles sont toutes marrons , seules quelques extrémités poussent et sont bien vertes, j 'ai surement un mauvais fonctionnement qque part,merci de me donner votre avis.
je vous donne tous les détails de mon bac et de ses accessoires:
bac de 100 l, éclairage: rampe 3 x 21 watts( 2 tubes blancs, 1 bleu)il fonctionne 6 heures /jour.
filtre interne, je filtre avec une masse filtrante bleue, une chaussette de charbon et une ouate.
la pompe 400l/heure.
j ' y ai mis une petite turbine pour brasser l 'eau et un bulleur
pour le sol , j 'ai suivi le conseil d 'un vendeur truffault qui m'a conseillé un sol qui se compose de petites billes marrons qui remplace sable et sol nutritif, 2 sacs que j 'ai d 'ailleurs payé 88 euros.
mon PH est d 'environ 6,5 /7 et je fais mes changements d 'eau tout les 15 jours avec de l 'eau du robinet.
mes poissons, eux se portent très bien, un couple de , 4 maronis et 5 tetras citron.




avatar
Poussieres2
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 4302
Age : 31
Localisation : Au delà des nuages...
Emploi : Dévoreuse de livres...
Date d'inscription : 02/12/2011

default Re: mes plantes sont moches

le Mer 22 Aoû 2012 - 12:29
Tu fertiles avec quoi et à quelle fréquence ?
Tu aurais une photo desdites plantes ?

_________________
Bonjour Invité Wink!... Passe une belle journée !!!...  Mr.Red
(ceci est un message automatique)


La page du poisson rouge - Rescue
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: mes plantes sont moches

le Mer 22 Aoû 2012 - 12:48
Bonjour,

Pourquoi n'éclairer que 6h par jour ?

Les tubes bleus sont réservés à l'eau de mer...

Pourquoi utiliser du charbon actif ? On ne l'utilise qu'après un traitement ou pour éliminer certaines turbidités de l'eau.
Tu peux le remplacer par du support bactérien progressivement comme des nouilles en céramique.

Tu peux retirer le bulleur.

Tu as tes autres paramètres ?

Le marron est interne ou externe à la plante ( algues ) ?

En effet, une photo générale du bac et des plantes serait pas mal.
avatar
naholyr
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 912
Age : 36
Localisation : Villefranche sur Saône 69400
Emploi : Développeur web
Date d'inscription : 26/06/2012

default Re: mes plantes sont moches

le Mer 22 Aoû 2012 - 12:50
Les tubes bleus ne servent a rien en eau douce, au pire ils vont favoriser les algues mais en aucun cas les plantes. Je chercherais de ce côté, en plus 6h c'est vraiment trop peu.
fran6
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : loiret
Emploi : salarié
Date d'inscription : 13/08/2012

default Re: mes plantes sont moches

le Sam 25 Aoû 2012 - 12:05
Strumpfette a écrit:Tu fertiles avec quoi et à quelle fréquence ?
Tu aurais une photo desdites plantes ?
bonjour,je fertile avec un set de CO 2 bio 120 dennerle, je joint une photo pour voir l 'état de mes plantes
avatar
Helowee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 229
Age : 24
Localisation : marseille
Emploi : etudiante en océano'
Date d'inscription : 30/07/2012

default Re: mes plantes sont moches

le Sam 25 Aoû 2012 - 12:14
on dirait qu'elles sont contaminées par des algues brunes
fran6
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : loiret
Emploi : salarié
Date d'inscription : 13/08/2012

default Re: mes plantes sont moches

le Sam 25 Aoû 2012 - 16:26
@Helowee a écrit:on dirait qu'elles sont contaminées par des algues brunes
merci de ton avis, as tu une solution?
avatar
Helowee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 229
Age : 24
Localisation : marseille
Emploi : etudiante en océano'
Date d'inscription : 30/07/2012

default Re: mes plantes sont moches

le Sam 25 Aoû 2012 - 17:18
j'ai eu le meme probleme en moins développé... ce que je faisais c'était de frotter les feuilles doucement avec mes doigts. Mais parfois ca part pas parce que c'est trop encré...
Bon, sinon... si tu vois que ya une poudre brune qui part quand tu frottes, tu fais un changement d'eau apres et tu en refais un 3jours apres en refaisant de meme. Ca avait plutot bien aidé mes plantes. Tu peux aussi déraciner ta plante et faire le frottage dans une bassine que tu remplis d'eau pour eviter que la poudre ne se disperce dans l'aquarium.
Ce qui est important c'est surtout que tu vois les nouvelles pousses se qu'elles deviennent. Si une poudre brune se met dessus c'est que c'est bien des algues mais il faudra que tu fasses bien les frottages regulièrement avec un peu de changement d'eau pour eviter que ca se propage sur cette plante-ci.
Sinon, c'est que la lumière que tu as peut etre trop intense pour cette plante là, mais je m'y aventure pas car je ne sais pas, je ne m'y connais pas.

Si c'est bien des algues et que certaines feuilles sont trop atteintes (algues encrés), taille les. Mais ne le fait que si tu es certain que c'est des algues apres verification.

EDIT : les feuilles a coté ont l'air atteinte aussi partiellement...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum