Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jay38


Membre : Occasionnel
Membre : Occasionnel
bonjour, j'ai mon bac planté depuis le 18/08;
J'ai certaines plantes qui présentent désormais des sortes de racines le long de la tige. je vous mets les photos.Étant complétement novice, Je ne sais pas si cela est normal où si elles ont un manque de quelque chose. Je sais que mon éclairage n'est pas assez puissant (2x38 pour un 240l) , je le changerais plus tard, mais normalement je n'ai planté que des plantes qui demandent un faible éclairage.Est ce donc normal, j'aimerais votre avis.Merci

[url=]
[url=]
[url=]
[url=]

choup'


Modérateur
Modérateur
Bonsoir,

Ce sont des racines adventives. Les plantes que tu as en produisent pas mal en général. Rien de grave.
Tu as pris quelle granulométrie de sable ? Pas trop fin ? Pas trop compacte ?

jay38


Membre : Occasionnel
Membre : Occasionnel
Merci de ta réponse. Ma granulométrie est de 0.8,c'est vrai qu'il est un peu fin mais j'ai vu que ça ferait l'affaire(c'est du sable filtre de piscine).Par contre je n'ai pas de sol nutritif, pas de couche d'engrais, je compte mettre des boules d'engrais. que dois je faire de ces racines adventives? Je dois les laisser pousser ou bien plutôt les couper?

choup'


Modérateur
Modérateur
Tu peux les laisser si tu veux... Elles en reproduiront même si tu coupes...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum