Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Anouck34
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 680
Age : 27
Localisation : Besançon
Emploi : Apprentie comptable
Date d'inscription : 15/11/2011

default Mycose ???

le Sam 25 Aoû 2012 - 16:23
Bonjour,
On vient de remarquer un genre de mycose sur notre télescope.
On sait pas avec quoi traiter. On a du bactopur, du esha2000, Esha EXIT et du API fish BACTER STOP.

Alors les questions:

Date de mise en eau? mai 2012
Dimension du bac? RIO180 100*41*50
Eclairage? 2x45w juwel
Durée d'éclairage quotidien? environ 12h
Paramètres chimiques de l'eau? Si vous en avez besoin, je les ferais
Filtration : une décante 600l/h + e700 800l/h petites boules + mousses
Nature du Sol : sable de loire
Plantation : anubia, microsorum, cerathphyllum, mousse de java
Population : 2 télescopes (3,5 ans + environ 9 mois) et un physe
Fertilisation? pas de fertil



On compte faire le changement d'eau hebdomadaire ce soir et mettre le traitement ensuite.

Merci de votre aide.

_________________
Anouck&Didi

Population: 4 télescopes !

Présentation de mon 180L

Lancement d'un 54L :
http://www.forumaquario.org/t97911-lancement-54l
avatar
Kloéa
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2428
Age : 33
Localisation : lorient
Emploi : poule pondeuse et vache à lait
Date d'inscription : 07/06/2012

default Re: Mycose ???

le Sam 25 Aoû 2012 - 17:11
salut anouck
essaye esha 2000, filtre 48h sur charbon après
@+
avatar
Anouck34
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 680
Age : 27
Localisation : Besançon
Emploi : Apprentie comptable
Date d'inscription : 15/11/2011

default Re: Mycose ???

le Sam 25 Aoû 2012 - 18:09
Merci Kloéa.

Est ce que tu sais si ça sera dangereux pour mon physe?

_________________
Anouck&Didi

Population: 4 télescopes !

Présentation de mon 180L

Lancement d'un 54L :
http://www.forumaquario.org/t97911-lancement-54l
avatar
Kloéa
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2428
Age : 33
Localisation : lorient
Emploi : poule pondeuse et vache à lait
Date d'inscription : 07/06/2012

default Re: Mycose ???

le Sam 25 Aoû 2012 - 22:04
pour les invertébrés c'est souvent mortel, au pire tu mets ta physe dans un récipient avec de l'eau de l'aqua et des plantes pas trop en forme pour la nourrir pendant le traitement
dans l'esha il y a du cuivre donc tu filtre sur charbon actif pendant 48h après les 3 jours du traitement, mais le cuivre risque de rester dans ton sol donc pas top
mais bon c'est costaud les physes, je viens de faire le même traîtement chez mes killis et il y avait des physes et des bébés mélanos, ils sont toujour là donc...
si tu tiens à ta physe tant que ça essaye plutôt le sel à 1g/l et si ça ne marche pas essaye autre chose
je crois qu'il y a des produits compatibles avec les invertébré, regarde sur d'autres posts
voilà :##17:
@+
avatar
Helowee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 229
Age : 24
Localisation : marseille
Emploi : etudiante en océano'
Date d'inscription : 30/07/2012

default Re: Mycose ???

le Sam 25 Aoû 2012 - 22:43
Le cuivre peut etre anihilé par un conditionneur d'eau Wink
avatar
Kloéa
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2428
Age : 33
Localisation : lorient
Emploi : poule pondeuse et vache à lait
Date d'inscription : 07/06/2012

default Re: Mycose ???

le Sam 25 Aoû 2012 - 23:30
non
avatar
Anouck34
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 680
Age : 27
Localisation : Besançon
Emploi : Apprentie comptable
Date d'inscription : 15/11/2011

default Re: Mycose ???

le Lun 27 Aoû 2012 - 12:19
Salut !

J'ai commencé le traitement à l'Esha2000 hier soir après le changement d'eau. J'ai mis 50 gouttes pour 180L. Verdict dans les prochains jours.

En attendant, j'ai transféré les physes (j'en ai découvert un autre le jour même, il a eu de la chance celui là !) dans mon 54L vide que j'ai rempli de l'eau du 180L pour environ 25L.
Par contre j'avais pas de sable en stock alors ils n'ont que des cailloux dans leur aquarium avec une anubia et une ceratophyllum. Je trouve que pour des escargots ils ont de la chance. En même temps maintenant qu'ils ont un nom je pouvais plus les laisser mourir.

Ramirez et Sanchez <3 :##21:

Je vous tiens au courant de la suite.

_________________
Anouck&Didi

Population: 4 télescopes !

Présentation de mon 180L

Lancement d'un 54L :
http://www.forumaquario.org/t97911-lancement-54l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum