Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'algue le Dim 26 Aoû 2012 - 21:52

polodu28


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous, alors voila j'ai un aquarium de 170l qui tourne depuis 1 mois, je n'ai aucun nitrite ni nitrate mais ces algues se développent sur deux de mes souches. J'aimerais savoir comment les enlever et d'ou elles viennent. Merci

2default Re: Problème d'algue le Dim 26 Aoû 2012 - 22:55

choup'


Modérateur
Modérateur
Bonsoir,

T'es sûr que ce n'est pas plutôt de la moisissure ? ##06

Fais les bouillir ##27

Sinon, ne pas avoir de NO3 en bac planté n'est pas forcément la meilleure des idées... les plantes en ont besoin. Tu testes en gouttes ?

3default Re: Problème d'algue le Dim 26 Aoû 2012 - 23:05

polodu28


Membre : Occasionnel
Membre : Occasionnel
C'est bien ce que je me disais mais je voulais avoir des avis extérieurs Smile et sinon non je suis en bandelette, je dis 0 mais ca ne l'est pas je sais, c'était pour dire que mes taux étaient faibles quoi Smile
Merci pour ta réponse

4default Re: Problème d'algue le Dim 26 Aoû 2012 - 23:38

choup'


Modérateur
Modérateur
Il faudrait te procurer des gouttes hein ##27 Les bandelettes donnent des résultats trop folkloriques.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum