Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default problème rampe aqualight 2*24w le Mer 29 Aoû 2012 - 23:39

Kloéa


Membre : Accro
Membre : Accro
salut
je viens d'acheter 2 rampes 2*24w: http://www.aqualight-solution.com/product.php?id_product=1296
l'une est en fonction sur un 96l et l'autre encore dans son carton pour l'autre 96l en attente de réparation
bref
ma rampe est branchée, via son ballast, sur un programateur: http://www.zone-aquatique.com/Programmateur_Electro-mecanique-p11439.html
le truc c'est qu'elle s'allume très brièvement (une fraction de sec)pendant la nuit, alors que le programateur est sencé stopper l'alim ##10
logiquement ça doit donc venir du programmateur, mais est-il possible qu'un flux électrique reste "coincé" dans le circuit de la rampe?
des avis? témoignages?
merci d'avance ##17
@+



Dernière édition par Kloéa le Jeu 13 Sep 2012 - 23:56, édité 1 fois

2default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 0:43

pitidjango


Modérateur
Modérateur
Bonjour,

En effet le problème doit venir du programmateur. Faut avouer que ces machines là ne sont pas d'une précision incroyable. Tu as sans doute remarquer que cela fonctionne avec des petites barrettes qui se soulèvent ou s'abaissent. Vérifie alors si une barrette n'est pas soit défectueuse, soit mal mise.

Tu trouves des programmateurs à 3-4euros chez brico dépot, qui marchent aussi bien que celui que tu nous présentes. Le meilleur moyen de savoir si c'est la rampe ou le programmateur est de changer le programmateur ou d'essayer avec ta deuxième rampe (mais c'est plus chiant ##17 )

Mais à mon avis ça vient à 90% du programmateur ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 6:41

Virindi


Membre : Régulier
Membre : Régulier
Ca ne peut venir que du programmateur; tourne l'horloge à la main pour voir..

4default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 10:58

Kloéa


Membre : Accro
Membre : Accro
salut
merci du passage
alors cette nuit j'ai branchée la rampe sur l'alime directe sans le programateur, pour voir...
et bah j'ai vu, c'est bien la rampe, elle clignotte même éteinte ##10
mon autre bac est sur le programateur et pas de soucis, c'est pour ça que j'avais un doute, qui c'est confirmé...
je vais essayer l'autre rampe cette nuit pour voir
le truc c'est que j'ai peur que mes poipois soient perturbés par ces "éclairs" et ma chienne flippe de l'orage et elle y croit dur comme fer ##17
je vous dis ça
@+

5default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 11:19

pitidjango


Modérateur
Modérateur
Verifie si les tubes sont bien enclencher. Ca me l'a fait aussi.

Mais en même si elle s'allume alors qu'elle est débranchée là je vois pas ##17 Un esprit peut-être


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

6default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 11:29

Kloéa


Membre : Accro
Membre : Accro
##17
j'ai vérifiée les tube et ça peut pas être mieux, c'est quand même bizzard effectivement...
ce que je ne comprends pas c'est que le programateur est sencé arréter le flux, bon soit, mais le ballast de la rampe éteint ne doit pas non plus laisser passer le jus ##10
c'est pour ça que mon idée est que la rampe garde un léger flux dans le circuit ou dans les néons?
aux dernières nouvelles je n'ai pas constaté la présence d'une antitée spectrale ##15

7default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 11:51

gfrancois


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai eu le même problème avec un de me programmateur, je l'ai remplacé par un autre.

J'avais soupçonné une inversion entre le phase et le neutre au niveau du tableau électrique. Les relais ne coupe pas la phase et le neutre.

8default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 11:56

Kloéa


Membre : Accro
Membre : Accro
merci du passage
mais là j'ai testé sans et c'est pareil, donc je ne pense pas que le programmateur soit en faute

9default Re: problème rampe aqualight 2*24w le Jeu 30 Aoû 2012 - 15:04

Virindi


Membre : Régulier
Membre : Régulier
Bon ben alors ca peut etre un condensateur qui se décharge.. mais je vois pas d'explication sur le fait que ca le fasse longtemps après avoir été coupé...
Sinon.. les néons peuvent s'allumer meme sans aucun fil quand ils sont près d'un champ electro-magnétique mais bon... ##15

10default Re: problème rampe aqualight 2*24w le Mar 11 Sep 2012 - 20:26

Kloéa


Membre : Accro
Membre : Accro
salut
virindi, désolé j'avais pas vu ton post avant ##21
donc je viens de tester l'autre rampe neuve
bah idem, alors que je l'ai allumée juste 10 secondes avant de l'éteindre et ça clignotte!!! ##11
je me demande maintenant si ça ne viendrait pas de l'installation électrique de la maison???!!! la terre??? si c'est ça c'est super dangereux avec ma fille de 2 ans
ou alors une mauvaise série de rampe...
ce serait pas de bol quand même ##15
des témoignages???
merci
@+

11default Re: problème rampe aqualight 2*24w le Mar 11 Sep 2012 - 21:43

max3811


Membre : Régulier
Membre : Régulier
pour savoir si c est la rampe (meme si ce n est pas le cas pour moi)

tu branches ta rampe sur une prise sans programmateur et tu l allumes et eteinds avec l intérupteur de la rampe et tu seras fixé et tu changeras de programmateur Smile

12default Re: problème rampe aqualight 2*24w le Mar 11 Sep 2012 - 21:46

Kloéa


Membre : Accro
Membre : Accro
merci du passage max ##17
bah c'est ce que j'ai fait, donc je ne pige pas où est le problème, c'est dingue ##10

13default Re: problème rampe aqualight 2*24w le Mar 11 Sep 2012 - 21:46

naholyr


Membre : Accro
Membre : Accro
J'avais trouvé une discussion sur ce problème qui parlait de phase et de trucs électriques que j'ai pas compris Razz mais oui ça peut arriver et c'est un problème de terre. Il peut y avoir un contact à bouger dans la rampe (le fil de terre justement) pour enrayer ce comportement.

Ce n'est pas dangereux en soi mais je me demande ce qu'il en est de la durée de vie des néons...

Si quelqu'un est capable de nous vulgariser ça je lui en serais très reconnaissant Very Happy

Édit: voilà le sujet de discussion en question www.aquariophilie.org/forum/viewtopic.php?f=5&t=59201

14default Re: problème rampe aqualight 2*24w le Mar 11 Sep 2012 - 22:16

Kloéa


Membre : Accro
Membre : Accro
salut noholyr
merci pour le lien, moi non plus j'ai pas tout compris ##19
donc si je résume, il faudrait que j'inverse la phase et le neutre sur ma prise murale, le problème étant que la terre serait sur le réflecteur
jusque là, ça va
mais je n'ai que 2 fils qui partent des tubes
je ne veux pas tout démonter, donc j'suis pas sûr, c'est qu'elles sont neuves ##27
mais pour moi je n'ai pas de terre sur mes rampes, du moins, je ne la vois pas
si un électricien passait par là bah ça serait cool ##21
edit: je viens de regarder de plus près et pas de vis sur le réflecteur
le l'ai abaissé pour être sûr qu'il ne touche pas le contact des néons et ça me fait de jolis éclairs, ma chienne adore ##18

15default Re: problème rampe aqualight 2*24w le Jeu 13 Sep 2012 - 23:55

Kloéa


Membre : Accro
Membre : Accro
##04

16default Re: problème rampe aqualight 2*24w le Ven 14 Sep 2012 - 7:28

naholyr


Membre : Accro
Membre : Accro
Tu les as contactés à tout hasard, c'est peut-être un défaut quand-même après tout

17default Re: problème rampe aqualight 2*24w le Ven 14 Sep 2012 - 7:54

yannis&julie


Membre : Habitué
Membre : Habitué
Slt je sais pas ou tu en est, mais est ce que tu as essayé de brancher ta rampe surr d'autres prise de la maison ?

Je m'explique quand je branche ma rampe sur la prise murale pas de soucis mais j'ai voulu rallonger donc j'ai prit une rallonge qui traine et sur cette rallonge mes neon clignote brièvement alors que la rampe est eteinte... J'avais une rallonge de meilleur facture "belkin" et c'est nickel donc je pense la rallonge sans nom défaillante...

Surement dans ton cas que le câblage de la prise murale n'est pas conforme ??

18default Re: problème rampe aqualight 2*24w le Ven 14 Sep 2012 - 8:50

naholyr


Membre : Accro
Membre : Accro
Je veux bien croire à la prise défaillante mais pourquoi ça se produit avec la rampe et pas avec l'ancien ballast ?

19default Re: problème rampe aqualight 2*24w le Ven 14 Sep 2012 - 14:07

Kloéa


Membre : Accro
Membre : Accro
salut
merci de vous intéressez à mon problème ##17
naholyr: j'ai contacté, par mail, le site, j'attends une réponse...
yannis&julie: les rampes ont été testées sur une prise murale au norme, sur rallonge et sur programateur, toujours le même problème...
je rappel que les 2 rampes sont neuves et présentent la même défaillance sur n'importe qu'elle prise
mon 54l est branché sur le programateur et ne clignote pas
je pense vraiment qu'il y a un soucis de terre sur la rampe
j'attends le retour de mon homme électricien pour démonter les bêtes, si pas de réponse favorable du site
toutes idées ou témoignages sont les bienvenues
merci à vous
@+

20default Re: problème rampe aqualight 2*24w le Ven 14 Sep 2012 - 14:11

naholyr


Membre : Accro
Membre : Accro
J'attends ton retour, vu que j'ai le.même souci avec.la.même rampe Wink

21default Re: problème rampe aqualight 2*24w le Ven 14 Sep 2012 - 14:18

Kloéa


Membre : Accro
Membre : Accro
ok!!!
il me semblait bien que t'en avais acheté une ##17
je vais regarder ça de près, je compte bien régler le problème
@+

22default Re: problème rampe aqualight 2*24w le Dim 16 Sep 2012 - 9:40

alexreef85


Membre : Régulier
Membre : Régulier
Salut, j'ai acheter la même rampe que toi en 2X 39w, et j'ai le même problème, elle s'allume en flash en pleine nuit(l'aqua est dans ma chambre Sad . Et chez moi aucun problème de terre ou quoi sur l’installation électrique, ça vient bien de la rampe !! alors j'ai couper l'intérupteur pour le mettre sur off, et la même phénomène ! alors je l'ai carrément débrancher(pour pouvoir dormir) et plus rien ... du coup quand je me reveil je le rebranche sur le programmateur. ##22

Mais c'est bizard quand même... je crois qu'il faut juste le débrancher, il doit y avoir un micro courant qui doit passer (même éteins) et qui allume les néons.

J'attend un retour voir si tu as trouver une solution ##27

23default Re: problème rampe aqualight 2*24w le Mar 18 Sep 2012 - 14:24

Kloéa


Membre : Accro
Membre : Accro
salut
donc réponse d'aqualight: " En tous les cas cela n'est pas grave, se sont juste de petits arcs électriques."
donc, j'insiste un peu et attends une autre réponse...
je ne trouve pas normal d'acheter une rampe que l'on ne peut laisser brancher sur programateur, franchement qui allume tous les matins et éteins tous les soirs?
tu pars en speed au boulot le matin, tu oublis les aquas et pas d'éclairage...

24default Re: problème rampe aqualight 2*24w le Mar 18 Sep 2012 - 15:39

GamouZz


Membre : Régulier
Membre : Régulier
Bonjour à tous,

J'ai acheté la même rampe que toi, Aqualight 2*24W et j'ai le même problème... ça ne me gêne pas, mes poissons ne vont pas plus mal non plus et ça fait maintenant plus d'un mois qu'elle est installée donc pas de soucis je pense... Mais c'est naz ouais! ##06

25default Re: problème rampe aqualight 2*24w le Mar 18 Sep 2012 - 16:08

naholyr


Membre : Accro
Membre : Accro
Je me doute bien que ce n'est pas grave électriquement parlant, mais quid de la durée de vie des néons?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum