Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

littleapo


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai suivi les conseils qui m'ont été donnés et nous venons d'installer un deuxième filtre pour notre 180l.

Et ça dépote ! Je trouve que le débit est un peu fort mais est ce gênant pour les poissons ?

Devons nous laisser notre deuxième filtre : eiheim 2224 ?
Du coup cela fait 2 sorties et donc 2 courants différents

Bref j'attends vos avis sur la question ! Merci

pitidjango


Modérateur
Modérateur
Bonjour,

tu sais que tu peux réduire le débit des filtres en remontant les deux loquets situés sur la e1500?

Il faut en effet laisser les deux le temps que les bactéries colonisent la nouvelle. TU pourra ensuite enlever la EHEIm si tu vois que c'est suffisant avec la 1500 seule. Mais attends au moins 3 semaines avec les 2.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

littleapo


Membre : Régulier
Membre : Régulier
@pitidjango a écrit:Bonjour,

tu sais que tu peux réduire le débit des filtres en remontant les deux loquets situés sur la e1500?

Il faut en effet laisser les deux le temps que les bactéries colonisent la nouvelle. TU pourra ensuite enlever la EHEIm si tu vois que c'est suffisant avec la 1500 seule. Mais attends au moins 3 semaines avec les 2.


Oui j'ai déjà réduit un peu, mais pas,au minimum non plus, les plantes bougent légèrement, est ce que cela risque de fatiguer les poissons ? alien

pitidjango


Modérateur
Modérateur
Vu que tu as quelques poissons asiatiques c'est possible car ces derniers n'aiment pas trop le courant, comme le gourami par exemple.
D'ailleurs c'est pas terrible de t'avoir conseiller d'ajouter un filtre ##07
Une 700 comme la EHEIM n'est pas extra c'est sur mais de la à rajouter une 1500 alors que t'as des poissons asiatiques, bof ##18

ENfin.


Essaie d'orienter le rejet des filtres vers la vitre arrière. Tu as mis quoi comme type de rejet ? les cannes perçées ou les rejets simples?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

littleapo


Membre : Régulier
Membre : Régulier
@pitidjango a écrit:Vu que tu as quelques poissons asiatiques c'est possible car ces derniers n'aiment pas trop le courant, comme le gourami par exemple.
D'ailleurs c'est pas terrible de t'avoir conseiller d'ajouter un filtre ##07
Une 700 comme la EHEIM n'est pas extra c'est sur mais de la à rajouter une 1500 alors que t'as des poissons asiatiques, bof ##18

ENfin.


Essaie d'orienter le rejet des filtres vers la vitre arrière. Tu as mis quoi comme type de rejet ? les cannes perçées ou les rejets simples?

Nous allons bientôt donner gourami et le balantio car notre bac n'est pas adapté.

Sur la eiheim c'est une canne percée et sur la JBL c'est un rejet simple

pitidjango


Modérateur
Modérateur
Essaie d'orienter le rejet simple de la e1500 vers la vitre arrière, et mets là sous le niveau de l'eau pour éviter un maximum les remous ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

littleapo


Membre : Régulier
Membre : Régulier
Voilà c'est fait, je l'ai encore bissé au maximum et c'est beaucoup mieux même si pour l'instant les poissons se sont un peu déplacés de l'autre côté du bac

Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum