Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mamat49
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : cholet
Emploi : arboriculteur
Date d'inscription : 19/08/2012

default A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 14:36
bonjour a tous...voilà je suis trop inquiet.sa fait 3 semaine que mon bac est en eau et c'est de pire en pire, des algues viennent de partout, je voi meme plus l'interieur de mon bac.comment faire?c'est normal ou a se point pas du tout?aidez svp...merci.
mamat49
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : cholet
Emploi : arboriculteur
Date d'inscription : 19/08/2012

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 15:01
aidez moi, je suis en panique totale ##23
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 15:28
Tu vas pouvoir commencer à mettre une bonne équipe de détritivore!! ##06

Disons, que l'apparition d'algues au lancement d'un bac est normal. Après, pour la quantité ça dépend, mais toi on peut dire que tu es servi!!! loool

Pour moi pas d'inquiétude, nettoie les vitres et peuples en détritivores, ils vont faire le ménage!

PS: bien sur, contrôle tes nitrites avant de les introduire.
avatar
Floraqua
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1263
Localisation : Loire Atlantique
Emploi : Etudiant
Date d'inscription : 24/07/2010

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 19:11
Bonjour,

Avoir des algues au démarrage est normal. Mais là c'est vrai que tu en as beaucoup quand même.

Tu n'aurais pas du mettre ton sable tout de suite.
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 19:48
Floraqua a écrit:Bonjour,

Avoir des algues au démarrage est normal. Mais là c'est vrai que tu en as beaucoup quand même.

Tu n'aurais pas du mettre ton sable tout de suite.

+1... enlève le plus gros à la main ##27
mamat49
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : cholet
Emploi : arboriculteur
Date d'inscription : 19/08/2012

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 20:39
le magasin ou je vais n'a plus de detrivores...quel site me conseillé vous?
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 21:14
Il y en a plusieurs, marine Life, le poisson d'or, la ferme de corail, recifathome, fishandshop, legranbleu,... Je dois en oublier.
mamat49
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Localisation : cholet
Emploi : arboriculteur
Date d'inscription : 19/08/2012

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 21:21
ils livrent que sur semaine?parce que avec le boulot je suis pas libre la journée...
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 52
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: A L'AIDE!!!des algues brunes partout!!

le Sam 1 Sep 2012 - 21:30
mamat49 a écrit:bonjour a tous...voilà je suis trop inquiet.sa fait 3 semaine que mon bac est en eau et c'est de pire en pire, des algues viennent de partout, je voi meme plus l'interieur de mon bac.comment faire?c'est normal ou a se point pas du tout?aidez svp...merci.

Slt, oui c'est normal tu as surement eu des pvs qui ne sont pas de bonne qualité.
As tu rincé tes pvs dans l'eau salé avant de les introduire dans le bac ?
Peux tu me donner tes tests de nitrite, nitrate et phosphate ?
A mon avis tu dois surement avoir beaucoup de phosphate !
Si tu n'a pas de nitrite et pas trop de nitrate prend des escargots "ASTREA TURBO" des bon nettoyeur.
Si tu as aussi beaucoup de nitrate, je te conseil de retirer ton sable nettoyer tes pvs avec l'eau du bac et r'ajouter l'eau que tu as du perdre avec de l'eau osmosé salé préparer 24h avant.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum